Destaque

Como abrir ou encaminhar uma porta no router


Reputação 7
Crachá +6

Como abrir portas no router?

Abrir portas no router permite ligar diretamente um equipamento ou programa à internet, sem ter que passar por uma firewall. Contudo, é preciso cuidado ao fazer a abertura, uma vez que existem vantagens e desvantagens ao utilizar esta funcionalidade. Um dos riscos da abertura de portas é abrir livremente o seu computador a possível malware, sem que este tenha de passar pela firewall do sistema. Em baixo explicámos-lhe como abrir portas nos routers NOS.

Routers Wi-Fi:

1.Aceder a 192.168.1.1 (ligado por cabo de rede) e efectuar login. Os dados de acesso por defeito são: User: Home e Password: zonnet.

2.Carregar em “Serviços

 

3.Carregar “Firewall” e escolher a opção “Encaminhamento de portas”. De seguida, clique em “Nova entrada

 

4.Após a configuração pretendida carregar ok

Power e GiGA Router:

Através do site aminhanet.nos.pt:

1.aceda ao site e insira os seus dados de acesso à Área de Cliente

 

2.escolha o router que quer gerir

 

3.clique em "Configurações" e selecione "Configurações Avançadas"

 

4.selecione "Port Forwarding"

 

5.carregue em "Criar nova regra"

 

6.escolha o equipamento e o serviço e carregue em "Guardar"

Quer saber mais sobre Wi-Fi? Veja aqui as nossas dicas e conselhos.

Caso tenha alguma dificuldade na abertura de portas, partilhe connosco. :grinning:


387 Comentários

Bom dia.

Recebi o meu router 5.0 e estou-me a deparar com um problema. Eu adiciono portas na zona do port forward no entanto de tempos a tempos o router perde essas definições, tendo eu que estar sempre a adicionar as portas.
É possível que saia alguma atualização para resolver este problema? Tenho um NAS em casa e acabo por nunca conseguir aceder-lo por causa deste problema.

Cumprimentos,
Marco

Recentemente no meu GigaRouter 5 , descobri que encaminhamento de portas só funciona em IP’s  que estejam definidos dentro do intervalo DHCP.  abro o intervalo on inclui o IP estatico que pretendo , estabeleço o encaminhamento e depois fecho novamente o intervalo DHCP para o pretendido...espero que ajude...

Reputação 7
Crachá +2

Obrigada por ajudar a comunidade nesta questão @CAMG70:blush:

Bom dia,

 

Já faz 4 semanas que estou a tentar aceder ao portal aminhanet.nos.pt para encaminhar portas e aparece sempre a mesma mensagem, “Serviço temporáriamente indisponível”, alguém está com o mesmo problema? Já conseguiram resolver? Isto é uma situação urgente para quem trabalha em regime de Teletrabalho como é o meu caso desde dia 1 de Dezembro com as novas regras da pademia!

Importante reforçar que a plataforma é extremamente lenta.

Cumprimentos,

 

Aleixo Luis

 

 

Reputação 7
Crachá +2

Olá @Aleixo Luis,

Lamentamos a situação.

Caso se mantenha, envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum.

Obrigada

Boa tarde, 

 

Estou a tentar efectuar a operação de Port Forwarding no router 5 v2 da NOS via a página de configuração mas acabar sempre em erro:

Podem ajudar-me a perceber o tema?

 

Obrigado

Reputação 7
Crachá +2

Tente fazer reset de fábrica. Se isso não resolver é porque a área de cliente está mal registada.

Reset de fábrica não resolveu… alguém mais com alguma ideia? Necessito efectuar esta configuração para ter Wake on Lan e até agora sem sucesso. 

Reputação 7
Crachá +2

Boa noite,

Agradecemos a sua mensagem @CesarSantos. Vamos ajudar.

Movemos o seu comentário para organização do Fórum.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com o seu número de cliente NOS.

Obrigado

trocaram o meu router por um giga router eu abro portas para o VNC e outras, estao abertas e nada funciona ate a rede entre computadores deixou de aparecer é normal??

 

Boa noite,

Agradecemos a sua mensagem @CesarSantos. Vamos ajudar.

Movemos o seu comentário para organização do Fórum.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com o seu número de cliente NOS.

Obrigado

Já fiz chegar a informação pedida. Aguardo novo contacto. Obrigado.

Reputação 7
Crachá +2

Boa tarde,

Lamentamos a demora @CesarSantos. Iremos responder à sua mensagem privada logo que possível.

Agradecemos a sua mensagem @Tiago Passos. Sugerimos que efetue um reset ao router e teste novamente, por favor.

Obrigado 

Olá boa noite eu estou a tentar abrir portas e não consigo eu tenho um servidor dedicado de um jogo Arma 3 no rooter anterior eu tinha as portas abertas só que vieram trocar o rooter tentei abrir portas e não consegui o servidor da me como portas abertas na consola da configuração do rooter também dão ativas mas ao verificar se as portas estavam aberta elas aparecem fechadas e o servidor também não aparece online entrei em contato com pcmedic no qual se ligaram remotamente e também não conseguiram dizendo que era uma avaria no rooter hoje vieram trocar o rooter mas continuo com o mesmo problema alguém pode me ajudar agradecido  

Reputação 7
Crachá +2

Boa noite @red,

Agradecemos a sua mensagem.

Para organização do Fórum movemos o seu comentário para este tópico que aborda o mesmo tema. 

Ao aparecerem ativas as regras de portforward no router, significa que as mesmas estão corretamente configuradas.

Sugerimos que contacte o suporte ou administrador da plataforma a fim de confirmar esta situação.

Caso surja alguma outra questão, fale connosco. Estamos sempre disponíveis para ajudar.

Obrigado

Boa Noite,

Tenho exatamente o problema referido e não consigo efetuar o port forwarding.

O router foi colocado recentemente mas o funcionamento é péssimo, reduziu imenso o alcance do sinal WiFi (mesmo 2,4Ghz) e está continuamente com quebras de sinal. O anterior que parecia o capacete do Darth Vader, funcionou sempre bem

Video conferência e escola online para os miúdos, é martírio…. Que o digam os professores da minha filha.

Em resumo, pretendo saber se existe solução pois vejo mensagens sobre este assunto colocadas há 2 anos e respostas que “estão a trabalhar na resolução”!!!!

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @MotorOffice
Estamos aqui para ajudar. 
Confirme-nos, por favor, o modelo do Router que tem instalado. 
Obrigado

Boa tarde caro @Mário P. 

Os dados do meu router:

Número de Série: 25120B038164
Modelo HW: CHITA-Hub5
Versão SW: 7.2.4.3.1b4

 

Agradeço toda a ajuda possível.

Reputação 7
Crachá +6

Obrigado pela confirmação, @MotorOffice
O seu equipamento, de momento, encontra-se offline, pelo que não conseguimos atualizar a versão. 
Reinicie o seu equipamento e, por favor, quando estiver online diga-nos. 

@Mário P.  A rede está muito lenta, o acesso ao router é muito demorado e perdeu a maioria da informação. Os equipamentos têm internet mas na página NOS aparece tudo desligado e não consigo fazer o reinicio do router pela página de configuração. Terei de desligar fisicamente o router.

@Mário P.  @Inês B.  Após reiniciar o router por várias vezes, tudo continua igual.

Tenho rede WiFi e consigo aceder à internet, mas sempre que tento aceder ao router a página da net fica muito lenta e as informações praticamente desapareceram (modelo do router, nº série, etc).

Tentei reiniciar o router pela internet e não obtive qualquer resultado. Na página aminhanet.nos.pt não é possível fazer qualquer alteração pois aparecem os equipamentos todos desligados e sempre que tento qualquer configuração ou tento aceder ao PD recebo uma mensagem de erro 1011 (serviço temporariamente indisponível). Todos os serviços estão indisponíveis nesta página...

 

Reputação 7
Crachá +6

Muito obrigado pela informação, @MotorOffice
Vamos ajudar. Respondemos à sua mensagem privada. Uma vez que não conseguimos, aceder às configurações do seu equipamento endereçámos este tema à equipa que o vai ajudar e contactar. 

Qualquer questão que tenha, por favor, partilhe connosco. 

Boa noite,

 

Até ao momento não recebi o contacto e continuo a aguardar. Uma pergunta que gostaria de colocar é se não seria melhor fazer um”hard reset” ao router e depois poderiam aceder e configurar?

Se o router voltar às definições de fábrica, funciona normalmente?

Reputação 7
Crachá +6

Sim, @MotorOffice
No entanto, caso tenha alterado o nome de rede ou password, perde as configurações. 

Experimente e, por favor, de seguida, avise-nos. 

Muito obrigado pela sua disponibilidade.    

Boa noite,

 

@tomalamix, tenho exatamente o mesmo problema e estou a aguardar que alguém me contacte para resolver a situação. Entretanto questiono se conseguiram resolver a sua situação uma vez que já lá vão 8 meses…

 

Cumprimentos.  

Reputação 7
Crachá +6

@MotorOffice, temos a indicação de que a situação já se encontra resolvida e, por isso, vamos verificar esta situação consigo. 
Muito obrigado

Caro @Mário P. efetuei o hard reset ao router e verifico que a informação voltou na página de acesso ao router e na aminhanet.nos 

Neste momento o router aparece online e gostaria de saber se vão configurar ou atualizar o equipamento pois continuo com a questão inicial do Port Forwarding por resolver.

Aguardo ou tento configurar as portas novamente?

 

Grato pela disponibilidade.

Comentário