Respondido

Internet Movél Muito lenta


À uns dias que tenho reparado que o meu hotspot 4g a internet está mais lenta que o normal, depois de fazer alguns testes reparei que os meus download não passam dos 133 KB/sec, estou a Lisboa e não é por falta de sinal, o normal é ter o máximo 4 barras, mas ás vezes tenho 3 barras, mas o que me parece é que está limitado a esta velocidade porque não passa, vocês estão me a limita a velocidade de download ? se sim porque razão? se não como posso resolver o problema ? é que preciso para trabalhar. 

Obrigado. 

icon

Melhor resposta por Ana P. 10 April 2020, 00:59

Ver pergunta inicial

28 Comentários

Hoje está pior, nos portais que medem a velocidade nem 1 mbps tenho, está a baixo disto 0,70 mbps, estou em Lisboa (1250-027) com a internet no máximo 4 barras e ter estas velocidades é vergonhoso, se fosse o ano 2000, até poderia aceitar, atual não.

Obrigado.

 

 

 

A velocidade 4G tem vido a degradar consideravelmente nas últimas semanas. A minha velocidade não vai além dos 1.5Mbps depois das 17h, com uma média por volta dos 0.9Mbps. Durante o mesmo horário, as outras operadoras têm velocidades médias entre 4.5Mbps e 11Mbps...

Reputação 7
Crachá +6

Olá @MNeto e @Cesário Almeida

Pedimos desculpa pela demora na nossa resposta :sweat:

Para que nos seja possível validar o cartão SIM da ambas, pedimos que reiniciem os hotspots, se for o caso, e testem os cartões em outro equipamento (ex.telemóvel). 

Ficamos aguardar o vosso feedback. 

Obrigada 

À uns dias que tenho reparado que o meu hotspot 4g a internet está mais lenta que o normal, depois de fazer alguns testes reparei que os meus download não passam dos 133 KB/sec, estou a Lisboa e não é por falta de sinal, o normal é ter o máximo 4 barras, mas ás vezes tenho 3 barras, mas o que me parece é que está limitado a esta velocidade porque não passa, vocês estão me a limita a velocidade de download ? se sim porque razão? se não como posso resolver o problema ? é que preciso para trabalhar. 

Obrigado. 

Olá @Ana P.  é o que tenho feito mais neste últimos dias mais precisamente faz hoje uma semana. No dia 17 de junho liguei para a Nos, a solicitar ajuda e disseram que me ligavam e nada, tive eu que ligar porque já estava desesperado porque preciso para trabalhar com uma ligação remota a uma maquina e está sempre a cair, porque apesar de sempre ter rede, parece que a velocidade é cortada. Bom mas continuei sempre a tentar solicitar ajuda à Nos de forma a resolver o problema e passou uma semana e tenho trabalhado sempre com a internet a cair, fazer restart ao hotspot, mas tem sido impossível, acho demasiado tempo um semana para resolver um problema que ainda não foi resolvido, por este motivo, para mim não dá mais e vou cancelar o meu contrato com a Nos e procurar outro serviço de internet, mais fiável e mais rápidos que ajudem os seus clientes. Actualmente até lhe posso dizer que o MEOWifi consegue ser melhor que o serviço que tenho com a Nos pelo menos não cai tantas vezes. 

Obrigado. 

Reputação 7
Crachá +6

Olá @MNeto

Desde já, lamentamos toda a situação. :sweat:

Para que nos seja possível ajudar, pedimos que nos envie o seu número de cliente NOS ou o NIF do titular por mensagem privada, por favor. 

Obrigada 

A minha internet está  também demasiado lenta

 

Velocidade inferior a 0,5

Executei um teste e deu 0,08Mbps de Download.

Lamentável!

NIF XXXXXX

Prof. João Petrica 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Prof. João Petrica:slight_smile:

Antes de mais, devemos indicar que editámos o seu comentário por conter o seu número de contribuinte, sugerimos que não partilhes os seus dados pessoais em público.

Estivemos a verificar e, para podermos ajudar, endereçámos o seu assunto à equipa que o vai ajudar e contactar. 

O seu assunto ficou registado com o número 000072412100 e será contactado para o número que termina em “877”. 

Lamentamos não conseguir ajudar de imediato. 

Qualquer questão que tenha, por favor, não hesite em partilhar connosco. 

Muito obrigado

Olá  Mário, 

Quando temos um problema  destes queremos vê-lo resolvido rapidamente, porque estamos a pagar um serviço, supostamente, sem problemas.

A verdade é que até  agora  nada e quero ver TV online e isso é  impossível  com este Reuter.

Reputação 7
Crachá +6

Olá @Prof. João Petrica

Pedimos imensa desculpa pela demora na nossa resposta. :sweat:
Iremos contactá-lo o mais breve possível. 

Obrigada 

Comprei um hotspot nos 4g para as férias e estou muito desiludido. Internet muito, mas muito lenta, na ordem dos 0,8 MB de download. Já liguei para o apoio técnico e dizem que há congestionamento na área o que duvido pois na altura fiz I teste com a rede do meu tlm e dava +- 10 MB.

Enfim...

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Pi74

Pedimos desculpa pelo transtorno causado. 
Para podermos ajudar e melhor compreender o que se passa, pedimos que nos confirme o código postal da zona em que se encontra, por favor. 
Obrigado

Boa noite.

3840-261

Reputação 7
Crachá +6

Muito obrigado pela confirmação, @Pi74
Para podermos ajudar, sugerimos que utilize apenas o 3G, por favor. 
De facto, conforme indicado pelos colegas, existe uma manutenção a decorrer com a rede 4G. Lamentamos o transtorno causado. 
 

Não consigo passar para a rede 3g manualmente no hotspot, já entrei via endereço http, mas não encontro a opção para mudar. O modelo é o ZTE  MF920U.

Reputação 7
Crachá +6

@Pi74
Acedendo à página interna do hostpot não consegue alterar o tipo de ligação ou não surge a opção?

Obrigado 

Quando acedo à página do hotspot tenho:

- Ligação

- Estatística

-Wifi

-Outras

Se entrar em ligação não tenho a opção de escolher a rede, apenas se de forma automática, manual ou raoming.

 

Por favor, aguardo feedback para tentar resolver a situação.

Obrigado.

Reputação 7
Crachá +6

Olá @Pi74
Muito obrigado pelo seu feedback. 
Sugerimos que escolha a opção manual, por favor.

 

Boa noite,

Já mudei para manual mas não dá opção de escolha da rede.

 

Reputação 6
Crachá

Muito obrigado pela confirmação, @Pi74
Para podermos ajudar, sugerimos que utilize apenas o 3G, por favor. 
De facto, conforme indicado pelos colegas, existe uma manutenção a decorrer com a rede 4G. Lamentamos o transtorno causado. 
 

Manutencao no país inteiro certamente. 

Eu sei, mas não consigo ativar só o 3g, as indicações que foram sugeridas, no hotspot 4g ZTE supostamente não consigo alterar. Por favor alguém me sabe dizer como fazer.

Aguardo

além do problema de velocidade baixa, o maior problema é o data cap, tenho experimentado “cortes” constantes em reunioes de Microsoft Teams e é claramente a descida de velocidade relacionada com data cap.

Além de este 4G da nos nao dar velocidade maior de 8 Mbps quando o 4G de outros operadores claramente dá pelo menos 50  Mbps, o data cap é o maior problema.

Eu estou a trabalhar em casa num sitio onde nao há mais nada a nao ser internet movel e é lamentavel o serviço

Comentário