Destaque

Como configurar o router em aminhanet



Mostre a primeira mensagem

233 Comentários

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Allan Carvalho

Olá @Diogo S.

@Allan Carvalho, o @Diogo S. fez uma questão pertinente. A dificuldade ainda se mantém? Ficamos aguardar o seu feedback. 

Obrigada 

Reputação 7
Crachá +1

Olá @Allan Carvalho,

Qual é o modelo do seu router?

Experimente aceder pela APP NOS Net.

Não consigo configurar meu router pois o portal aminhanet.nos.pt me retorna o erro 1007

Reputação 7
Crachá +2

Olá a todos :slight_smile:

Atualizámos o artigo com as configurações e funcionalidades da nova versão da plataforma aminhanet.

Se tiverem duvidas ou sugestões, não existem em partilhar.

Obrigado

Reputação 7
Crachá +2

Olá @BARBARA FERREIRA DUARTE,

Para analisarmos a situação, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum

Obrigada

estou com este problema.. nao consigo acesso nem pelo PC nem pela app, mandaram me aguardar quando contactei o apoio ao cliente..mas o problema e que eu acho que esta alguem que eu nao sei quem e , a utilizar a minha net..

Reputação 7
Crachá +2

Olá @W Ferreira,

Agradecemos o seu feedback. 

Se precisar da nossa ajuda continuamos disponíveis.:relaxed:

Por favor não se preocupem. 

Fiz contato com o 16990 e eles resolveram. 

Fizeram dois updates e depois que eu fiz o restart to router, o acesso foi estabelecido. 

Obrigado pela ajuda. 

O pessoal do. 16990 ficou de ligar domingo para saber do resultado do desligar e religar. O modem. Se vcs tiverem acesso aquela plataforma, podem até cancelar o agendamento. 

 

Obrigado! Valeu muito. 

Reputação 7
Crachá +6

Olá @W Ferreira e @Jose Rodrigues

Lamentamos a demora.

@W Ferreira, vamos responder à sua mensagem o mais breve possível.

Obrigada 

Obrigado. Mensagem privada enviada. 

Obrigado. Mensagem privada enviada. 

Reputação 7
Crachá +5

@W Ferreira Ligue 16990 apoio tecnico opção 3 chamada gratuita da rede NOS para que o Operador possa verificar o motivo de não estar a ter acesso ao router, ou, em alternativa, remeta por mensagem privada o seu numero de cliente ou NIF para o @Fórum 

Eu nao sei o que isso significa.

Tenho acesso a area de cliente? Sim. E isso?

 

Reputação 7
Crachá +5

Ainda nao consigo acessar a "aminhanet.nos.pt". O erro é o Error ID :1011

Onde mesmo que vai para liberar o acesso na minha Area de Cliente? O meu modem é o Router Wi-Fi 5.0 .

Obrigado.

 

Bom dia, tem os seus serviços registados na sua Área de Cliente ? 

Ainda nao consigo acessar a "aminhanet.nos.pt". O erro é o Error ID :1011

Onde mesmo que vai para liberar o acesso na minha Area de Cliente? O meu modem é o Router Wi-Fi 5.0 .

Obrigado.

 

Reputação 7
Crachá +2

Acho que encontrei uma solucao. Ja me funciona e o incidente continua aberto, assim que entendo que o suporte nao fez nada.

 

O que fiz foi, desde a app android nos, voltei a remover o servico da conta, e passado 2h mais ou menos voltei a adicionar. Quando adicionei apareceme uma mensagem que nunca tinha parecido antes que foi “o seu servico sera adicionado, pode demorar uma hora” (ou algo parecido).

 

Passado umas horas, o servico ficou adicionado, mas “aminhanet.nos.pt” continuou a nao funcionar. Na app “nos net” continuava a nao puder ver os dispositivos wi-fi,etc.

 

Mas deixoume “repor definicoes do dispositivo” (coisa que nao me tinha deixado antes). Fiz a operacao desde a app, e finalmente consegui aceder “aminhanet.not.pt” :)

 

Tudo isto para abrir umas portas no router, que nao estou a conseguir abrir -.-’ (sera tema de outro topico)


Neste caso o que fez foi um reset de fábrica no router. isso poderia ter feito com um palito por exemplo no router.

Acho que encontrei uma solucao. Ja me funciona e o incidente continua aberto, assim que entendo que o suporte nao fez nada.

 

O que fiz foi, desde a app android nos, voltei a remover o servico da conta, e passado 2h mais ou menos voltei a adicionar. Quando adicionei apareceme uma mensagem que nunca tinha parecido antes que foi “o seu servico sera adicionado, pode demorar uma hora” (ou algo parecido).

 

Passado umas horas, o servico ficou adicionado, mas “aminhanet.nos.pt” continuou a nao funcionar. Na app “nos net” continuava a nao puder ver os dispositivos wi-fi,etc.

 

Mas deixoume “repor definicoes do dispositivo” (coisa que nao me tinha deixado antes). Fiz a operacao desde a app, e finalmente consegui aceder “aminhanet.not.pt” :)

 

Tudo isto para abrir umas portas no router, que nao estou a conseguir abrir -.-’ (sera tema de outro topico)

Tambem eu estou sem serviços há mais de 24 horas , cansado de ligar á nós e ninguém me resolve a questão…

É inadmissível a forma como o apoio ao cliente dá as respostas mais descabiveis que existem…

A nós não cumpre nem responde nos prazos agendados, por tudo isso e muito mais, irei amanhã entregar o equipamento a uma loja e seguir por vias judiciais.…

 

Ja tentei com os browsers firefox, chrome, edge, explorer, desde linux, windows e android. Adicionamente com a app NOS Net, e NOS (gerir redes wifi).

 

Tambem ja tentei desde wi-fi e cabo de rede.

Reputação 7
Crachá +5

Boa noite @SOLANGE ROSADO está a tentar entrar num computador ligado por cabo de rede ao router com o navegador Google Chrome ? 

Tenho o Giga Router e aminhanet.nos.pt nao funciona. Funcionou em tempos (talvez a 6 meses), e agora precisava de entrar novamente e nao consigo.

Ja tentei:

-Reeniciar o router

-reset ao router

-ligar para o 16990 (criaram um incidente mas nao voltei a ser contactado)

-Remover e adicionar servico pelo https://cliente.nos.pt/WebSelfcare/Homepage

-Remover e adicionar servico pelo https://cliente.nos.pt/selfcare/home

-Adicionar servico como pre definido no https://login.nos.pt/PersonalArea/Account

 

Alguma ideia do que possa fazer mais? Alguma solucao ou metodo de acelerar o processo? Nao queria mesmo ter de esperar 3 semanas como muita gente aqui no forum ja reportou… :/

Reputação 7
Crachá +6

Olá @Luis Salvador

Agradecemos o seu feedback. :blush:

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco. 

Obrigada 

Bom dia

 

Fiz um reset ao router e consegui ter acesso, se esta for a solução, que assim seja :)  Obrigado

Reputação 7
Crachá +2

Olá @Luis Salvador ,

Para podermos ajudar, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum.

Obrigada

Boa noite, sim mantém-se igual. Erro 106, mesmo pelo browser no telemóvel. Já fiz restart ao router e tudo igual. Vou precisar de mexer nas configurações antes do início das aulas on-line. Agradeço a rápida resolução pois isto agora acesso on-line as definições foi a pior coisa que inventaram. Obrigado 

Comentário