Header
Destaque

Como gerir as funcionalidades do Power Router na App NOS Net e nosnet.pt



Mostre a primeira mensagem

226 Comentários

Reputação 7
Crachá +2

Bom dia, gostava de saber de o pq de terem reduzido dos 20 upload para os 10? A concorrência sobe e vocês reduzem!!!!

agradeco uma justificação. 

 

Caro @Arcelino Cardoso , tinha 20Mbits de UPLOAD e agora tem 10Mbits?

Qual é o seu tarifário?

Isso também me aconteceu, mas foi um ERRO da NOS… pois durante 1 ano (enquanto fui piloto) deram-me velocidades de 200/20.

Antes de mais, certifique-se que a sua velocidade CONTRATADA é aquele que PENSA que é!!!
a) Aceda á sua área de CLIENTE NOS: https://cliente.nos.pt (se ainda não tiver acesso, faça o registo e adicione o seu serviço)
b) Aceda a RESUMO -> OS MEUS SERVIÇOS -> INTERNET FIXA, e verifique as velocidades (ex: 120 Mbps / 10 Mbps)
NOTA: Caso as velocidades apresentadas não estejam de acordo com o que foi "contratado", aceda à opção INFORMAÇÃO de CONTA -> DOCUMENTOS, e verifique o COMPROVATIVO de VENDA mais recente. Se o documento apenas apresentar UM valor relativo à NET, é o valor de DOWNLOAD (a NOS só agora começa a INFORMAR os clientes da velocidade de UPLOAD dos documentos de VENDA). Se assim for, 100=100/10, 200=200/20
 

Reputação 1

Bom dia, gostava de saber de o pq de terem reduzido dos 20 upload para os 10? A concorrência sobe e vocês reduzem!!!!

agradeco uma justificação. 

 

Caro@Arcelino Cardoso , tinha 20Mbits de UPLOAD e agora tem 10Mbits?

Qual é o seu tarifário?

Isso também me aconteceu, mas foi um ERRO da NOS… pois durante 1 ano (enquanto fui piloto) deram-me velocidades de 200/20.

Antes de mais, certifique-se que a sua velocidade CONTRATADA é aquele que PENSA que é!!!
a) Aceda á sua área de CLIENTE NOS: https://cliente.nos.pt (se ainda não tiver acesso, faça o registo e adicione o seu serviço)
b) Aceda a RESUMO -> OS MEUS SERVIÇOS -> INTERNET FIXA, e verifique as velocidades (ex: 120 Mbps / 10 Mbps)
NOTA: Caso as velocidades apresentadas não estejam de acordo com o que foi "contratado", aceda à opção INFORMAÇÃO de CONTA -> DOCUMENTOS, e verifique o COMPROVATIVO de VENDA mais recente. Se o documento apenas apresentar UM valor relativo à NET, é o valor de DOWNLOAD (a NOS só agora começa a INFORMAR os clientes da velocidade de UPLOAD dos documentos de VENDA). Se assim for, 100=100/10, 200=200/20
 

Boa noite, 

este e o tarifário: NOS4i_100Megas_4 Móveis 3GB_Roaming. 
Fui tb piloto na altura dos testes do roter 4.0.

Na área de cliente diz 120/10

no último documento que tenho dia somente 120 de velocidade nada mais. 
 Sei muito bem que tinha velocidades de 20upload (fazia teste de velocidade e chegava mt perto dos 20). É mais uma feita a Nos, uns dão a nos tira. 

Reputação 7
Crachá +2

Boa noite, 

este e o tarifário: NOS4i_100Megas_4 Móveis 3GB_Roaming. 
Fui tb piloto na altura dos testes do roter 4.0.

Na área de cliente diz 120/10

no último documento que tenho dia somente 120 de velocidade nada mais. 
 Sei muito bem que tinha velocidades de 20upload (fazia teste de velocidade e chegava mt perto dos 20). É mais uma feita a Nos, uns dão a nos tira. 

 

Pois… mas a sua velocidade contratada é 120/10 (tal como a minha).

A verdade é que também tive 200/20 “por acaso”, e 1 ano depois voltaram a colocar 100/10

O que é uma VERGONHA é este operador não efectuar sequer um UPGRADE GRATUITO da velocidade de upload para 20Mbits, quando toda a concorrência fornece pelo menos 100!

A NOS prefere continuar a ter clientes com 10Mbits, que vão deixar de ser clientes logo que lhes seja possível, a fazer um AGRADO (e não era mais nada do que isso! Era um AGRADO!!!!) de fazer um upgrade para 20Mbits!

 

Sinceramente, já pareço um MENDIGO a pedir +10Mbits de UPLOAD, quando noutro operador teria 100 sem ter de pedir nada a ninguém e pelo MESMO PREÇO!!!

 

Agora é certo, e logo que tenha possibilidade (eu e muitas dezenas de clientes da minha urbanização) já nos mobilizamos para sair da NOS e aderir à Vodafone…

Reputação 2

Boa tarde, 

Peço, antes de mais, as minhas mais sinceras desculpas se este não é o tópico mais adequado para expor esta situação.

Ontem, entre as 22h e as 4h, sensivelmente, estive com pings anormalmente baixos…

Tenho aqui em casa quem jogava ontem CS GO a 9/10ms em servers nacionais (onde normalmente se joga a 25-27ms) e no speedtest tinha 4/5/6 ms quando normalmente o mais baixo que tenho são 11ms.

Já não é a primeira vez que acontece. Há coisa de mês e meio ou dois meses, também num dia por estas horas, os pings baixaram drasticamente, voltando ao normal no dia seguinte.

Neste sentido, gostaria de perguntar se a NOS se encontra a fazer algum tipo de testes para introduzir melhorias na rede (neste caso, melhoria de rotas, pressuponho) , dado que esta situação já ocorreu por duas vezes... 

Obrigado, 

@no_ping , podem ser apenas variações na carga do server?

Reputação 2

@no_ping , podem ser apenas variações na carga do server?

Obrigado pela resposta @C24XXXX201

Não sabia que a variação de carga nos servers podia originar uma diminuição das latências... Pensei que a distância e organização das rotas fossem os únicos factores a influenciar os valores de Ping. 

Mas, já agora, tratando se de variação da carga nos servers, não é estranho que tenha muito menos Ping para todos eles? Todos os servers que testei apresentaram me valores muito abaixo do que habitualmente registo. Não houve nenhum que me apresentasse valores iguais ou superiores aos normais.

Obrigado, 

@no_ping , dai ter perguntado! Nao sendo exclusivo de um ou outro server, aumenta a probabilidade de se tratar das condiçoes das redes.

O ideal agora era ter reportes de outros utilizadores, clientes de outros ISP, para verificar se tambem eles notaram diferenças.

Reputação 2

@no_ping , dai ter perguntado! Nao sendo exclusivo de um ou outro server, aumenta a probabilidade de se tratar das condiçoes das redes.

O ideal agora era ter reportes de outros utilizadores, clientes de outros ISP, para verificar se tambem eles notaram diferenças.

Ah, desculpa… não tinha visto o ponto de interrogação… por isso pensei que fosse uma afirmação

Vou tentar perceber melhor e tentar obter feedback de outros users.

Obrigado!

Boas pessoal!

Aderi a NOS a umas semanas e tenho instalado o router Arris TG2492.

Necessitava de alterar as configuraçoes do WIFI mas nao consigo aceder usando o endereço https://aminhanet.nos.pt/.

Obtenho a seguinte mensagem “Ocorreu um erroServiço temporariamente indisponível. Por favor tente mais tarde.”

Já tentei entrar entrar com o endereço da gateway mas nada feito.

Porque não posso entrar localmente no meu equipamento? 

obrigado pela ajuda

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @fraferreira1:slight_smile:

 

Se experimentar o acesso através da sua Área de Cliente NOS, escolhendo as seguintes opções:

  • "Internet Fixa"
  • "Equipamentos"
  • "Gerir Router"

Também surge alguma mensagem de erro?

 

Muito obrigado.

Bem-vindo ao Fórum NOS @fraferreira1:slight_smile:

 

Se experimentar o acesso através da sua Área de Cliente NOS, escolhendo as seguintes opções:

  • "Internet Fixa"
  • "Equipamentos"
  • "Gerir Router"

Também surge alguma mensagem de erro?

 

Muito obrigado.

Boa tarde Mario!

Não conhecia essa opção mas tbme aparece a mensagem de erro “Ocorreu um erro inesperado, por favor tente mais tarde.” 

Vou ter de contactar a ajuda técnica. 

Continuo a achar que o cliente devia ter acesso localmente ao servidor e não o operador..

Reputação 7
Crachá +6

É suposto ter acesso, @fraferreira1.:thinking:

 

Por isso, para verificarmos esta situação, pedimos que nos envie, por mensagem privada, o número de cliente ou número de contribuinte, por favor. 

 

Ficamos a aguardar. 

 

Muito obrigado. 

Bom dia,

ao aceder ao site https://aminhanet.nos.pt aparece a seguinte mensagem de erro:

Já reeniciei a box e o problema persiste.

Alguem sabe como resolver?

Reputação 7
Crachá +5

Bom dia,

ao aceder ao site https://aminhanet.nos.pt aparece a seguinte mensagem de erro:

Já reeniciei a box e o problema persiste.

Alguem sabe como resolver?

Deverá Reiniciar o Router e não a BOX.

Bom dia,

ao aceder ao site https://aminhanet.nos.pt aparece a seguinte mensagem de erro:

Já reeniciei a box e o problema persiste.

Alguem sabe como resolver?

Deverá Reiniciar o Router e não a BOX.

Já fiz a ambos. Até a ONT.

O problema mantém-se. Haverá outra solução?

Reputação 7
Crachá +5

@vlt  Pode verificar na sua Área de Cliente  no separador  Internet Fixa/Equipamentos qual é o Router que tem instalado ?

@vlt  Pode verificar na sua Área de Cliente  no separador  Internet Fixa/Equipamentos qual é o Router que tem instalado ?

Aparece apenas isso. Mas o router que tenho é o ROUTER WI-FI.

Reputação 7
Crachá +5

@vlt  Pode verificar na sua Área de Cliente  no separador  Internet Fixa/Equipamentos qual é o Router que tem instalado ?

Aparece apenas isso. Mas o router que tenho é o ROUTER WI-FI.

O endereço não é https://aminhanet.nos.pt/ mas sim http://192.168.1.1 nome de utilizador home / password zonnet

 

Reputação 7
Crachá +2

Mesmo assim o link deveria funcionar. Mas sim experimente esse ip

@vlt  Pode verificar na sua Área de Cliente  no separador  Internet Fixa/Equipamentos qual é o Router que tem instalado ?

Aparece apenas isso. Mas o router que tenho é o ROUTER WI-FI.

O endereço não é https://aminhanet.nos.pt/ mas sim http://192.168.1.1 nome de utilizador home / password zonnet

 

Através desse endereço coloco essas credenciais e aparece a seguinte mensagem:

“O login falhou, por favor volte a tentar“

Reputação 7
Crachá +5

@vlt  Pode verificar na sua Área de Cliente  no separador  Internet Fixa/Equipamentos qual é o Router que tem instalado ?

Aparece apenas isso. Mas o router que tenho é o ROUTER WI-FI.

O endereço não é https://aminhanet.nos.pt/ mas sim http://192.168.1.1 nome de utilizador home / password zonnet

 

Através desse endereço coloco essas credenciais e aparece a seguinte mensagem:

“O login falhou, por favor volte a tentar“

Está a utilizar o google chrome ?

@vlt  Pode verificar na sua Área de Cliente  no separador  Internet Fixa/Equipamentos qual é o Router que tem instalado ?

Aparece apenas isso. Mas o router que tenho é o ROUTER WI-FI.

O endereço não é https://aminhanet.nos.pt/ mas sim http://192.168.1.1 nome de utilizador home / password zonnet

 

Através desse endereço coloco essas credenciais e aparece a seguinte mensagem:

“O login falhou, por favor volte a tentar“

Está a utilizar o google chrome ?

Sim, mas já utilizei o Safari e IE e aparece a mesma mensagem.

Reputação 7
Crachá +5

@vlt Nesse caso ligue o 16990 apoio tecnico opção 3 chamada gratis da rede NOS. 

É suposto ter acesso, @fraferreira1.:thinking:

 

Por isso, para verificarmos esta situação, pedimos que nos envie, por mensagem privada, o número de cliente ou número de contribuinte, por favor. 

 

Ficamos a aguardar. 

 

Muito obrigado. 

@Mário P. Como envio mensagem privada por aqui? Ob

Reputação 7
Crachá +5

É suposto ter acesso, @fraferreira1.:thinking:

 

Por isso, para verificarmos esta situação, pedimos que nos envie, por mensagem privada, o número de cliente ou número de contribuinte, por favor. 

 

Ficamos a aguardar. 

 

Muito obrigado. 

@Mário P. Como envio mensagem privada por aqui? Ob

Clique no avatar do moderador e abrirá a página que permite o envio da mensagem. 

Comentário