Header
Destaque News

NOS Net – Nova versão 2022



Mostre a primeira mensagem

139 Comentários

Bom dia a todos, 

App NOS Net mudou para melhor e para todos. Evoluiu para uma nova versão com um novo design e uma experiência personalizada mais simples e intuitivaGerir o seu Router é mais rápido, estável e fácil😊

Beneficie de todas as vantagens associadas à gestão do serviço de internet em nosnet.pt ou na App NOS Net, disponível através do Google Play e da App Store.

Obrigado

Boa tarde, 

Desde a última atualização, quando acedo há aplicação, os dispositivos não aparecem e dá uma mensagem "serviço temporariamente indisponível, tente mais tarde " isto já há uns dias. Pode-me ajudar?

Obrigado 

Eu sugeria que você viesse cá a casa reconfigurar o router depois do reset e testar os serviços respectivos.

Pode ser ?

Diga-me sff se consegue

Reputação 2
Crachá

Bom dia a todos, 

App NOS Net mudou para melhor e para todos. Evoluiu para uma nova versão com um novo design e uma experiência personalizada mais simples e intuitivaGerir o seu Router é mais rápido, estável e fácil😊

Beneficie de todas as vantagens associadas à gestão do serviço de internet em nosnet.pt ou na App NOS Net, disponível através do Google Play e da App Store.

Obrigado

Boa tarde, 

Desde a última atualização, quando acedo há aplicação, os dispositivos não aparecem e dá uma mensagem "serviço temporariamente indisponível, tente mais tarde " isto já há uns dias. Pode-me ajudar?

Obrigado 

viva, é só ver os últimos posts, são todos sobre esse problema.

Nao façam os clientes perder tempo com conselhos da treta, destinados só a protelar a informação do problema.

 Segundo a equipa técnica destinada a resolver o problema, ele já estará em fase de resoluçao.

Segundo a mesma equipa técnica, contactada hoje, o problema revelou-se um bocado dificil de resolver no inicio mas o problema já estará identificado e nos próximos dias haverá uma resoluçao.

  Isto é que é a informação que devem passar aos clientes e não conselhos da treta

Reputação 7
Crachá +5

Boa tarde @louis_lx,

Agradecemos o seu testemunho.

Confirme-nos, por favor, qual o router que tem instalado.

Pode fazer um reset ao router através do botão “reset” inserido no painel traseiro do equipamento.

Diga-nos, por favor, se tiver dúvidas.

Obrigado

Não faço reset nenhum de fábrica, porque tenho o router configurado para serviços.

Está a brincar comigo ?

Obrigada pelo comentário, mas acrescento que o mesmo não ajudou em nada.

O problema mantém-se.  Liga desliga,reinicie e continua sem funcionar.

Reputação 2
Crachá

Obrigada pelo comentário, mas acrescento que o mesmo não ajudou em nada.

O problema mantém-se.  Liga desliga,reinicie e continua sem funcionar.

alguns comentários acima está uma possível solução. por acaso ainda não tive oportunidade se experimentar mas não custa tentar.

 

Se não resultar então, lendo o resto do tópico perceberá que não existe nenhuma outra forma de contornar o problema.

 

assim sendo, obrigado eu pelo seu comentário, que esse sim não acrescentou nada a um tópico já extenso 🙂

Boa tarde, 

Voltem por favor a por a anterior aplicação, pois esta atualização, para além nem ser uma aplicação, mas apenas um browser, NÃO FUNCIONA! 

Dá sempre erro, o router perde as configurações, tenho de estar sempre a configurar a rede Wi-Fi Visitas. 

Estou a ver que tenho de mudar de operador para ter uma aplicação que funcione! 

Não têm quem faça testes antes de publicar as atualizações???

Obrigado

Mais 1 e estou farto de reclamar e nem sim nem não, ignoraram completamente. Nem existo.🙂

Só funciona para alguns,mas não sei porquê? já fiz hard reset testei em PC outros telemóveis,e sempre igual,tente mais tarde, simplesmente não funciona,mas a antiga funcionava bem,deviam deixar estar depois a nova colocavam quando estivesse sem problemas 

Reputação 2

O serviço Wi-Fi -5 simplesmente está com o “software e firmware em migração” para incluir as novas funcionalidades contratadas á Hitron. Realmente como disse um cliente atrás só deviam desligar a antiga App depois desta funcionar sem Buss.
Temos aqui chatice para uns bons meses, a App não funciona; o site de acesso ao router não funciona, e o router por falta de configuração também não funciona adequadamente. Para trabalho em rede, esqueçam lá isso, não se consegue.

Neste momento os routers NOS gigarouter Wifi-5 só servem como ponto de acesso á internet, com várias quebras de rede, ou além disso desconfiguração das normas de segurança, deixando a nossa rede privada um “bom alvo para ataques”.

Continuo á espera de resolução pelos “engenheiros da NOS”; pois dizem tudo aos clientes, menos a verdade: O software que estão a implementar está a meses de estar sem problemas de funcionamento:

Aguardo resolução 

 

Reputação 7
Crachá +6

Bom dia a todos, 
Movemos os vossos comentários para o artigo onde o tema já é abordado.
Deste modo, garantimos a boa organização da informação e ajuda-nos compreender, também, o padrão existente. 

Assim, por favor, para melhor compreendermos a situação, pedimos que nos digam o modelo do Router que têm instalados. 

Obrigado

Reputação 2
Crachá

Bom dia a todos, 
Movemos os vossos comentários para o artigo onde o tema já é abordado.
Deste modo, garantimos a boa organização da informação e ajuda-nos compreender, também, o padrão existente. 

Assim, por favor, para melhor compreendermos a situação, pedimos que nos digam o modelo do Router que têm instalados. 

Obrigado

 

O meu router é um Askey TCG310J, cilindrico.

O meu é idêntico, Askey cilindrico.

Boa tarde @louis_lx,

Agradecemos o seu testemunho.

Confirme-nos, por favor, qual o router que tem instalado.

Pode fazer um reset ao router através do botão “reset” inserido no painel traseiro do equipamento.

Diga-nos, por favor, se tiver dúvidas.

Obrigado

Para resolver o problema terei que apagar todas as configurações e voltar a configurar o router, eu cliente terei de estar a perder o meu tempo devido a um problema introduzido pela operadora. Isto não faz sentido nenhum, mais a mais quando o problema é uma chamada que está a dar erro. Por favor façam melhor o vosso trabalho. estamos perante uma falha de segurança grave… pois não sei se tenho alguem a espiar a minha rede e e não consigo defender me de essas intrusões. 

Bom dia a todos, 
Movemos os vossos comentários para o artigo onde o tema já é abordado.
Deste modo, garantimos a boa organização da informação e ajuda-nos compreender, também, o padrão existente. 

Assim, por favor, para melhor compreendermos a situação, pedimos que nos digam o modelo do Router que têm instalados. 

Obrigado

Hitron chita hub5.

Mas resolvam rapidamente o problema, pois é inadmissível não testarem, e por a aplicação a funcionar corretamente antes de a publicar!! Se eu quisesse fazer parte dos vossos testes tinha inscrito o programa beta da aplicação!  

Reputação 7
Crachá +6

Bom dia a todos,
Lamentamos o transtorno. 

Testámos e não verificámos nenhuma dificuldade, pelo que, estamos a pedir a vossa cooperação para verificarmos a situação. 

@pcoelho, testou seguir os passos indicados, realizando um hard reset (reposição de valores forçada) e mesmo assim mantem-se sem acesso. 

@Dzenner, pode, por favor, detalhar-nos a sua questão? A que chamada se refere? Não consegue realizar comunicações pelo telefone fixo é isso?

@louis_lx@nmfmcosta e @pcoelho , muito obrigado pela vossa cooperação.

Obrigado

Quem precisava dum hard reset era o chefe de projecto da NOS, simplesmente inadmissível andarem a testar à custa dos clientes.

Uma vergonha. 

Se calhar o melhor é abortar e recolocarem em produção a velha versão.

E substituirem o tal chefe de projecto.

 

 

Bom dia a todos,
Lamentamos o transtorno. 

Testámos e não verificámos nenhuma dificuldade, pelo que, estamos a pedir a vossa cooperação para verificarmos a situação. 

@pcoelho, testou seguir os passos indicados, realizando um hard reset (reposição de valores forçada) e mesmo assim mantem-se sem acesso. 

@Dzenner, pode, por favor, detalhar-nos a sua questão? A que chamada se refere? Não consegue realizar comunicações pelo telefone fixo é isso?

@louis_lx@nmfmcosta e @pcoelho , muito obrigado pela vossa cooperação.

Obrigado

Já pus, a chamada neste forum e nesta conversa, e claro que não chamada telefonica, ahahahahaha… pelo amor de deus… é o get aos host que está a dar erro.

 
Mas vou voltar a por : 

 

 

Bom dia a todos,
Lamentamos o transtorno. 

Testámos e não verificámos nenhuma dificuldade, pelo que, estamos a pedir a vossa cooperação para verificarmos a situação. 

@pcoelho, testou seguir os passos indicados, realizando um hard reset (reposição de valores forçada) e mesmo assim mantem-se sem acesso. 

@Dzenner, pode, por favor, detalhar-nos a sua questão? A que chamada se refere? Não consegue realizar comunicações pelo telefone fixo é isso?

@louis_lx@nmfmcosta e @pcoelho , muito obrigado pela vossa cooperação.

Obrigado

Pois... compreendo que não tenham competência para detectar o problema... 

Sim, fiz rest, limpei o browser (sim, não chega limpar ou desinstalar a aplicação, pois a cache fica no browser) e manteve-se. Dava sempre erro para ver a lista de equipamentos. Agora parece que já deu... vamos ver por quanto tempo, e se não volta a perder as configurações da rede guest. 

Confesso que já não me fala muito para fazer reset para outro operador...

E já agora, podiam tirar a barra do endereço para ficar mais parecido como uma aplicação...

Bom dia a todos,
Lamentamos o transtorno. 

Testámos e não verificámos nenhuma dificuldade, pelo que, estamos a pedir a vossa cooperação para verificarmos a situação. 

@pcoelho, testou seguir os passos indicados, realizando um hard reset (reposição de valores forçada) e mesmo assim mantem-se sem acesso. 

@Dzenner, pode, por favor, detalhar-nos a sua questão? A que chamada se refere? Não consegue realizar comunicações pelo telefone fixo é isso?

@louis_lx@nmfmcosta e @pcoelho , muito obrigado pela vossa cooperação.

Obrigado

Já pus, a chamada neste forum e nesta conversa, e claro que não chamada telefonica, ahahahahaha… pelo amor de deus… é o get aos host que está a dar erro.

 
Mas vou voltar a por : 

 

 

Bem, agora parece que chamada está corrigida, já me apare a lista de equipamentos.

Isto daria para ver pelos logs http da aplicação… a propria nós deveria ter alertas sobre isto, e não ser necessario os clientes terem de chamar atenção 

Bom dia

  Acedi mesmo agora à NOS NET e está tudo a funcionar bem, a equipa técnica conseguiu resolver o problema antes do tempo estimado para a resoluçao do problema.

 Quando trabalham mal à que criticar, mas quando trabalham bem tem de se elogiar.

                                                                       HAS

Comentário