Header
Destaque News

NOS Net – Nova versão 2022



Mostre a primeira mensagem

139 Comentários

Varia entre não ter resposta e dar Serviço temporariamente indisponível

 

Reputação 7
Crachá +2

Pelo browser privado já tentou?

Directamente ao router ele responde

 

Também tenho o mesmo problema. 

 

A NOSNET não reconhece os equipamentos ligados, " SERVIÇO INDISPONÍVEL TENTE MAIS TARDE " é uma falha grave de segurança, voltem para AMINHANET que funcionava muito bem.

A aplicação não trabalha em nenhuma circunstância.

Não funciona tanto ligado por cabo de rede, como por WIFI. Não funciona limpando a cache e os cockies. Não funciona tanto na rede de casa como na rede exterior. Não funciona no PC Desktop, no portátil, no telemóvel e no tablete.

O pior software que a NOS jamais produziu.

A NOSNET não reconhece os equipamentos ligados, " SERVIÇO INDISPONÍVEL TENTE MAIS TARDE " é uma falha grave de segurança, voltem para AMINHANET que funcionava muito bem.

A aplicação não trabalha em nenhuma circunstância.

Não funciona tanto ligado por cabo de rede, como por WIFI. Não funciona limpando a cache e os cockies. Não funciona tanto na rede de casa como na rede exterior. Não funciona no PC Desktop, no portátil, no telemóvel e no tablete.

O pior software que a NOS jamais produziu.

Boa tarde já fiz tudo o que disseram para fazer,desde limpeza cookies,desligar e tornei ligar etc, e tudo igual indisponível, o router que tenho é o cilindro penso que seja v1, obrigado 

Reputação 7
Crachá +2

Ah. Só consegue ver os serviços se estiver ligado à rede de casa, é isso?

Eu não ligado em casa vários telemóveis que testei,PC,com cabo sem cabo nada sempre o mesmo problema reset,reset total nada,mas no início do nova aplicação deu tudo bem, até coloquei TV, telemóvel etc,depois disso nunca mais e já fiz reset a todos equipamentos,bom Natal para todos 

A NOSNET não reconhece os equipamentos ligados, " SERVIÇO INDISPONÍVEL TENTE MAIS TARDE " é uma falha grave de segurança, voltem para AMINHANET que funcionava muito bem.

A aplicação não trabalha em nenhuma circunstância.

Não funciona tanto ligado por cabo de rede, como por WIFI. Não funciona limpando a cache e os cockies. Não funciona tanto na rede de casa como na rede exterior. Não funciona no PC Desktop, no portátil, no telemóvel e no tablete.

O pior software que a NOS jamais produziu.

Mesmo problema que vocês.

No meu caso é imensamente chato porque quero desbloquear equipamentos da lista de acessos, este natal e agora não consigo!!

Tenho um Router 5.0 e não consigo entrar na gestão dele , preciso de abrir portas para acesso externo e diz me que A Minha Net foi atualizada. Pode aceder através de nosnet.pt. 

 

Quando acedo ao nosnet.pt da me o seguinte erro : 

Não tem nenhum router associado á sua conta 

Mas na area de cliente tenho não só o serviço bem como o router 5.0 e até consigo alterar a rede Wifi do mesmo

 

Obrigado

Bom ,desde a última atualização a APP Nos Net deixou de funcionar corretamente, não consigo ver os equipamentos que estão ligados a minha rede , aparece uma mensagem de erro, alguém sabe o que poderá ser .

Bom dia,sabem dizer quanto tempo é que vai demorar a ter a aplicação a funcionar? Temporariamente indisponível,continua assim. obrigado 

Bom dia, já existe tópicos sobre isso e pelo que li,a aplicação não funciona. 

 

Mesmo problema que vocês.

No meu caso é imensamente chato porque quero desbloquear equipamentos da lista de acessos, este natal e agora não consigo!!

 

Consegui o meu propósito alterando as definições que pretendia e depois reiniciei o router. Após reboot as alterações foram aplicadas.

Por favor resolvam o problema.

Igual por aqui e já fiz reset a tudo 

Reputação 7
Crachá +4

Aqui funciona, mas está um bocado lento o acesso, tenho de refrescar a pagina algumas vezes para aceder.

@miguelnevesalvor e @JorgeSousa, tentaram fazer reset ao router como o @CP001 disse? 

um bem haja 

Eu não fiz pois consigo aceder pelo browser, o meu problema é com a APP  mas aí não é problema do router mas sim da APP pois aí ainda utiliza o link abtigo (aminhanet.nos.pt) e não o novo (nosnet.pt), e o antigo no meu router já não dá. 

O hard reset do router aqui resolveu o problema com a app e o problema com a página web.

Era um problema de comunicação entre o router e o servidor da NOS

Reputação 2
Crachá

Como faço hard reset?

Como faço hard reset?

Fizeram-me pelo apoio técnico.

 

Há um botão de reset em todos os routers. É só deixar lá o bico de uma caneta durante alguns segundos. Pode ser que resulte

Reputação 7
Crachá +6

Boa noite a todos, 

@CP001, muito obrigado pelo seu feedback. 

@nmfmcosta, diga-nos, por favor, se a situação ficou resolvida. 

Obrigado

Reputação 7
Crachá +5

Boa tarde @ANTÓNIO JOAQUIM COSTA MANSO,

Lamentamos o transtorno. Vamos ajudar.

Sugerimos que efetue um reset ao seu router e, de seguida, teste novamente o acesso a nosnet.pt.

Partilhe connosco o seu testemunho.

Obrigado

Reputação 7
Crachá +5

Boa tarde a todos,

Agradecemos o vosso testemunho sobre este tema.

Sugerimos que efetuem um reset de fábrica ao router e testem novamente o acesso a nosnet.pt.

Diga-nos, por favor, se conseguiram.

Obrigado

Comentário