Respondido

Packet Loss, como resolver?



Mostre a primeira mensagem

670 Comentários

Tenho tido Packet Loss constantemente, não da para realizar qualquer operação na internet durante 30 minutos seguidos. Se continuar assim irei tentar rescindir o contrato.

Reputação 7
Crachá +2

Que serviço tem?

Já contactou o apoio?

Reputação 7
Crachá +2

Olá @João Pedro Cruz Costa Coelho,

@Guimas colocou boas questões.

A sua Internet é fibra/cabo ou satélite?

Existe algum período do dia em que note mais dificuldades?

Obrigada

tenho o serviço de Fibra 500/200 

Normalmente é durante todo o dia e começa a ser cansativo.

Reputação 7
Crachá +2

Olá @João Pedro Cruz Costa Coelho,

Para podermos analisar a situação, precisamos que nos envie uma mensagem privada com o seu número de cliente através do perfil @Fórum.

Obrigada

Olá a todos, 

Há dois dias (5/03/2021), mudei de Internet GSM 4G da MEO para a Fibra da NOS (dualband com box UMA é um router que eu considero ser muito bom). A velocidade da Internet do router é excelente, mas o sinal não chega à casa toda, e por isso comprei um repartidor de sinal, cuja velocidade diminui em relação à do router, mas nada que eu acha-se grave, até porque em comparação com a da MEO, era muito superior. Mas não bastou um dia, é comecei a sofrer de Packet-Loss. Começou nos jogos, depois, de vez em quando, afetava outras tarefas. Alguém sabe do que se possa tratar e como resolver? 

Reputação 7
Crachá +2

retire o amplificador e com ele desligado, reinicie o router da corrente. Se a situação ficar resolvida então é o amplificador que está a causar interferência.

retire o amplificador e com ele desligado, reinicie o router da corrente. Se a situação ficar resolvida então é o amplificador que está a causar interferência.

Eu usei essa ideia, mas limitei-me a fazer testes com conexão entre o router e o repartidor, sem desligar nada. Depois vi que realmente não havia problema com o router, e sim com o repartidor. Obrigado. 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @João Pedro Romão Oliveira,

Olá @Guimas

@João Pedro Romão Oliveira, o @Guimas deu uma boa ajuda! 
Ficamos aguardar o seu feedback. 

Obrigada 

retire o amplificador e com ele desligado, reinicie o router da corrente. Se a situação ficar resolvida então é o amplificador que está a causar interferência.

Depois de verificar que o problema era do repartidor, comecei a conectar-me mais vezes ao router. Mas o problema agravou-se. Agora eu ou alguém da minha família que tente conectar-se ao repartidor vai sofrer quase sempre packet-loss. Sabe porque isso acontece ou como resolver?

Desde que começou este confinamento que a minha net anda uma desgraça, durante o dia tenho alguns spikes em que o Teams da empresa para aqui e ou ali mas a noite a jogar world of warcraft é por demais.

Aqui está uma tirada com o winMTR

 

Claro que no suporte NOS só me sabem pedir para fazer um speedtest e aí surpresa das supresas aparece tudo bem.

Podem-me ajudar em como tentar resolver isto? 4% já é demais, mas 11 por cento de packet loss é inadmissível.

 

Obrigado

Já agora pelo looking glass da Blizzard:

 

 

Reputação 7
Crachá +2

Olá @João Pedro Romão Oliveira,

Envie-nos, por favor, uma mensagem privada com o seu número de cliente através do perfil @Fórum, para podermos ajudar.

Obrigada

Reputação 7
Crachá +6

Olá @Lem 

Pedimos desculpa pela demora. 

Vamos ajudar! Diga-nos qual é o seu Router, por favor. 

Obrigada 

É um 4.0 falei com a NOS ao telefone e o colega fez alguns testes e disse que ia escalar para outra equipa, até agora não recebi chamada nenhuma

 

ontem a noite fiz um teste, desliguei o router por uma hora na esperança que me desse um novo ip fixo e com isso novas rotas, algo um pouco absurdo mas o que é certo e que desde ontem até agora estou com 1% de packet loss e não tive anómalias como antes

agora o mais curioso, há certa de um mês houve aqui uns problemas no centro de Gaia por várias vezes ficamos às meias horas sem internet e TV, liguei para eles e era reconhecida a anómalo na zona 

resolveram e um dia depois liga-me um técnico a dizer que tinha feito uma atualização de firmware ao meu router e para eu ver se estava tudo ok, porque achava estranho eu não ter nada ligado ao Wi-Fi 

claro que não estava tudo ok porque eu tinha o router em modo bridge e agora já não estava… mas desde essa altura que comecei a ter estes freezes na net, e por várias vezes fiz restart ao router e a solução Google Wi-Fi que tenho ligada ao router

 

por isso, será que o firmware me deu cabo do router que sempre funcionou bem? Coincidência? O tempo o dirá, mas por hoje funcionou tudo bem 

Reputação 7
Crachá +6

@Lem

Vamos ajudar! Envie-nos uma mensagem privada para o @Fórum com o seu número de cliente, por favor. 

Obrigada 

Eu fiz testes de ping e notei muitos packet loss, como consigo resolver?

 

Para acrescentar na discusão, fiz testes de speed (sim reiniciei modem, sim utilizei cabo de rede, e sim era cat5e/cat6) no próprio site da nos e o mesmo me retornou com problemas, ou seja, o problema é real

 

 

 

Reputação 7
Crachá +2

Olá @Rafael Custodio,

Para analisarmos a situação, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum

Obrigada

Enviei ontem mesmo (15/03), ainda no aguardo de alguma resposta

Reputação 7
Crachá +2

Olá @Rafael Custodio,

Lamentamos a demora na resposta.

Vamos responder-lhe logo que possível.

Obrigada

Boa Tarde,

 

Mudei de casa em novembro  e instalei o serviço NOS.

Tenho um pacote 500/100 “Fibra” com DOCSIS no router 
 

Modelo HW:

CHITA-Hub5

Versão SW:

7.2.2.0.1b3.4

 

Desde a instalaçao que tenho constantes falhas no serviço deixando de ter internet durante periodos de 20 a 60 segundos aleatoriamente. Penso que esta falha já é conhecida da NOS visto varios clientes se queixarem do mesmo.

Trabalho para uma LSP fazendo suporte de redes à distancia e como podem calcular isto é um handicap enorme.

 

Recentemente tenho notado falhas graves a nivel de routing especialmente com servidores alemães onde tenho cerca de 20% packet loss e um ping elevadissimo, o que me força a usar outro servidor para poder pingar normalmente servidores na alemanha.

Reply from 51.89.42.XXX: bytes=32 time=106ms TTL=45

Ping statistics for 51.89.42.XXX:
    Packets: Sent = 9, Received = 8, Lost = 1 (11% loss),
Approximate round trip times in milli-seconds:
    Minimum = 102ms, Maximum = 111ms, Average = 106ms

 

Será que alguem me poderá ajudar?

 

Obrigado

Isto é apenas ridículo. Estou há meses com problemas identicos,  com quebras na ligaçao tanto por cabo como por wifi.

Quando ligo ao Apoio ao Cliente, para além de ter que ser eu a pagar do meu bolso, nao me resolvem problema nenhum, apenas dizem fazer mudanças nas configuraçoes do router e para testar a ver se melhorou, o que, obviamente, nunca acontece porque os problemas persistem.

Para além de quebrarem o contrato, mostram uma imensa falta de respeito por nao resolverem estes problemas, especialmente nos dias de hoje onde as pessoas estao a trabalhar e a ter aulas em casa, dependentes da consistência da Internet.

Eu tenho o mesmo problema. Também tentei o apoio da Nós e disseram que não podiam fazer nada. Já pedi o cancelamento e vou mudar para a MEO. Um amigo meu fez o teste e não deu nada deste problema.

Reputação 7
Crachá +2

Olá @Tiago N Tavares,

Bem vindo ao Fórum. 

Dê-nos, por favor, a oportunidade de ajudar. 

Pedimos que nos envie uma mensagem privada com o seu número de cliente, para o perfil @Fórum, por favor.

Obrigado

Não é problema algum com o router. A NOS tem este problema no panorama nacional inteiro!!!!

 

Por favor abram a CMD e façam “ping -n 50 www.gameforge.com”   e vejam a quantidade absurda de packet loss!!! Estes problemas ocorrem constantemente durante o decorrer do dia TODOS OS DIAS. Enquanto que outras operadoras NÃO SOFREM com este problema nestes mesmos servidores. Do lado deles está tudo OK e apontam a culpa para a operadora em questão. QUANDO É QUE A NOS se vai responsabilizar por PREJUDICAR os seus proprios clientes?!

 

Aguardo resposta de quem realmente sabe do que se está a passar e não de um moderador ou apoio técnico.

Comentário