Header
Destaque Tutorial

Como configurar o router na App NOS Net



Mostre a primeira mensagem

177 Comentários

Reputação 5

Boa tarde @Azul,

Agradecemos a sua mensagem. Vamos ajudar.

Confirme-nos, por favor, qual o dispositivo onde ocorre esta situação. 

Obrigado

É no meu telemóvel Android marca Samsung A50.

Reputação 7
Crachá +5

Agradecemos o seu testemunho @Azul.

Pedimos que force a paragem da aplicação e elimine os cookies da App através das definições do equipamento.

De seguida reinstale a App, por favor.

Diga-nos, se resolveu. 

Obrigado

Reputação 5

Agradecemos o seu testemunho @Azul.

Pedimos que force a paragem da aplicação e elimine os cookies da App através das definições do equipamento.

De seguida reinstale a App, por favor.

Diga-nos, se resolveu. 

Obrigado

Simplizmente não abre,pede para iniciar sessão mas não abre e ficou assim desde que atualizei a App.

Reputação 7
Crachá +5

Boa tarde @Azul,

Agradecemos o seu testemunho.

Confirme-nos, por favor, após forçar a paragem da aplicação, eliminar os cookies e reinstalar a app, a situação se mantém.

Obrigado

Reputação 5

Boa tarde @Azul,

Agradecemos o seu testemunho.

Confirme-nos, por favor, após forçar a paragem da aplicação, eliminar os cookies e reinstalar a app, a situação se mantém.

Obrigado

Já fiz tudo que sugeriu mas o erro continua.

Reputação 7
Crachá +5

Agradecemos o seu testemunho azul. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente e contacto preferencial.

Obrigado

Reputação 5

Agradecemos o seu testemunho azul. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente e contacto preferencial.

Obrigado

Ja enviei a SMS.

Reputação 5

Agradecemos o seu testemunho azul. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente e contacto preferencial.

Obrigado

Á dois 2 atrás enviei a SMS para o Fórum e ainda estou a espera da resposta,vocês vão demorar???

Reputação 7
Crachá +5

Boa tarde @Azul,

Lamentamos a demora na nossa intervenção. 

Estamos a acompanhar este tema. Iremos responder à sua mensagem privada logo que possível.

Agradecemos a compreensão 

Reputação 5

Boa tarde @Azul,

Lamentamos a demora na nossa intervenção. 

Estamos a acompanhar este tema. Iremos responder à sua mensagem privada logo que possível.

Agradecemos a compreensão 

A vossa resposta é sempre a mesma e é por isso que vocês não resolvem os assuntos,se fosse consigo você gostava que andassem a engana-lo,sim porque vocês só sabem enganar os clientes.

Reputação 7
Crachá +2

Boa tarde @Azul,

Lamentamos a demora na nossa intervenção. 

Estamos a acompanhar este tema. Iremos responder à sua mensagem privada logo que possível.

Agradecemos a compreensão 

A vossa resposta é sempre a mesma e é por isso que vocês não resolvem os assuntos,se fosse consigo você gostava que andassem a engana-lo,sim porque vocês só sabem enganar os clientes.

Mas normalmente problemas com a app, tem de ser o cliente a resolver .. Dado estar relacionado com o  próprio equipamento. Se quer ajuda mais rápido, ligue ao apoio.

Reputação 7
Crachá +5

Boa tarde @Azul,

Lamentamos o transtorno.

Respondemos à sua mensagem privada. 

Obrigado 

Reputação 5

Boa tarde @Azul,

Lamentamos o transtorno.

Respondemos à sua mensagem privada. 

Obrigado 

Uma coisa vocês são bons,que é a lamentar seja para o que for,agora resolver os problemas dos clientes isso já não resolvem.

Nem sei para que serve o Fórum....

Não aparece na app a opção Eco Wifi.

A instalação do serviço foi feita esta semana. Como é que… o “power router” não tem a função Eco Wifi? E não vai ser adicionada? É que é desnecessário estar a consumir energia quando passo muitas horas fora de casa!

 

Reputação 7
Crachá +5

A instalação do serviço foi feita esta semana. Como é que… o “power router” não tem a função Eco Wifi? E não vai ser adicionada? É que é desnecessário estar a consumir energia quando passo muitas horas fora de casa!

Boa tarde, não havendo Eco Wifi e pretendendo poupar energia, pode desligar o router e voltar a ligar quando precisar.

 

Reputação 7
Crachá +5

O único inconveniente é ficar sem telefone fixo.

Reputação 7
Crachá +6

Boa tarde @JMC2020,

Diga-nos, por favor, qual o Router que tem instalado.

Testámos o acesso e, de momento, a opção encontra-se disponível em nosnet.pt. Aceda à NOS Net e, de seguida, em “mais” diga-nos, por favor, quais as opções que surgem. 
Obrigado

Reputação 7
Crachá +6

Boa tarde @Jose Rodrigues e @JMC2020

Movemos os vossos comentários para o artigo onde o tema já tinha sido também abordado como, também, respondido. 
Deste modo, garantimos a boa organização da informação.

@JMC2020, há duas versões do Power Router, e apenas uma, atualmente, prevê a possibilidade de utilizar esta funcionalidade. 

Diga-nos, por favor, se a situação se mantem. 
Obrigado 

Pois a mim, o que me aparece 99% das vezes é só a imagem que mostro aqui...

 

Boa tarde @Jose Rodrigues e @JMC2020

Movemos os vossos comentários para o artigo onde o tema já tinha sido também abordado como, também, respondido. 
Deste modo, garantimos a boa organização da informação.

@JMC2020, há duas versões do Power Router, e apenas uma, atualmente, prevê a possibilidade de utilizar esta funcionalidade. 

Diga-nos, por favor, se a situação se mantem. 
Obrigado 

 

 

 

Agradeço a resposta. O router que me deixaram é daqueles que não tem essa funcionalidade...

 

Reputação 7
Crachá +5

Boa tarde,

Agradecemos as vossas mensagens @akiemkaza e @JMC2020. Vamos ajudar.

@akiemkaza sugerimos que efetue um reset ao router e teste novamente, por favor. Diga-nos se resolveu. 

@JMC2020 agradecemos o seu testemunho. Vamos ajudar a analisar a possibilidade de troca de equipamento.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

 

Também na lista de equipamentos ligados desapareceram todos aqueles que se conectam via Wifi, portátil, telemoveis, etc. Com a excepção dum dispositivo, apenas constam aqueles que se conectam via Ethernet. Há 2 semanas não era assim.

 

Reputação 7
Crachá +5

Boa tarde @louis_lx,

Agradecemos a sua mensagem. Vamos ajudar.

Sugerimos, por favor, que efetue um reset ao router e teste novamente o acesso a nosnet.pt

Diga-nos, por favor, se solucionou esta questão.

Obrigado 

Comentário