Pergunta

Erro ID E06 Box UMA 4k



Mostre a primeira mensagem

125 Comentários

Tb estou com problemas desde as 21:30. Primeiro estava a ver SIC Caras, qd virou RTP1. Ao tentar mudar o canal, reparei que todos os canais eram RTP1! Apesar da informação mostrar o canal que deveria estar a aparecer. Mas a imagem era sempre da RTP1.

Depois, mesmo após resetar Router e Box, a situação se manteve a mesma. Logo percebi que seria um problema da rede NOS. Fui jantar, qd voltei, a box estava travada. Resetei novamente tudo e agora só o os botões de alterar canais funciona. E diz que estou com erro ID E06. Que diz ser de falta de conexão entre o Router e Box. Já fiz de tudo, desliguei, e pluguei todos os cabos, resetei Router e Box mais de uma vez... E estou sempre nessa situação, o comando só funciona para troca de canais.

Se não resolver até amanhã, qd acordar, ligo para NOS. Mas acredito que seja um problema da rede NOS mesmo.

Boa noite, 

Estou com o mesmo problema. 

Com o comando só consigo mudar de canal com as teclas mais e menos referentes ao canal. Nada mais funciona. Quanto à APP, aparece conectado à Box mas nada funciona. Já tentei ligar para a assistência várias vezes sem sucesso. Estou indignado, porque mudei à cerca de 1 mês e já tive mais problemas que no último ano inteiro. Além do mais vou ter gastos extra com chamadas, às quais nem consegui falar com um assistente.

Reputação 2

Agora aguardemos para ver de que forma a nos vai compensar os clientes por mais uma trapalhada monumental....mas é melhor aguardarmos sentados

Boa noite!

 

O meu comando da box bloqueou com a mensagem Box UMA Erro ID 06. Já segui todos os passos que de verificação que aconselhavam - verificar router, cabos de ligação, reiniciar box, etc., no entanto o problema mantém-se. 

 

Os melhores cumprimentos

 

Meu Deus! Na hora que queremos ou podemos ver alguma coisa na TV, a mesma está fora de ar!

Estou com o mesmo problema! Pagamos pacote extra para ver futebol e chega na hora não há sinal, é ridículo 

Também estou com o mesmo problema a 2 dias. Nao consigo ver tv. Na linha de apoio nao atendem.

Agora aguardemos para ver de que forma a nos vai compensar os clientes por mais uma trapalhada monumental....mas é melhor aguardarmos sentados

Simples ,no fim do mês a conta do costume. 

Reputação 2
Crachá

Cada vez que aparece uma avaria, andam todos as apalpadelas. Detetei o problema as 20H00. Da para toda a noite. Pode ser que se de um milagre. E uma vergonha. Desde que mudei para a nova box e so armadilhas.

Estou com o mesmo problema…

Comigo começou hj as 21:30. Sem mais nem menos a imagem do canal que estava a ver virou RTP1. Ao tentar mudar de canal (a informação mostrava o canal que deveria sintonizar, mas) a imagem era sempre da RTP1. Mesmo com canais Premium.

Resetei Router e Box e o problema persistia. Por fim, desisti e fui jantar. Qd regressei a TV, a box estava travada a dizer que precisava escolher um perfil. Mas não aceitava a confirmação em nenhum dos já criados.

Daí, novamente, desliguei o cabo de alimentação da Box e do Router. Foi qd fiquei travado com o comando apenas a funcionar para trocar canais 1 a 1. E qualquer outra tecla me mostra o erro ID E06. Tentei ainda mais algumas vezes resetar box e router, ou só box, ou só Router, despluguei e pluguei cabos, mas o erro persiste.

Me parece ser mesmo um problema na rede NOS. Espero que resolvam logo.

Estou em Vila Nova de Gaia. Não sei se é um problema a nível nacional....

Tenho exactamente o mesmo problema. 

 

A app nao funciona, e o comando apenas muda de canais para cima e baixo, nao deixa fazer mais nada. 

 

Aqui fica o erro quando por exemplo carrego no volume do comando:

 

ID E06

 

Eu nem mudar de canal consigo

Boa noite, pelo que percebi não sou a unica com este problema e está a ser bastante frequente. Já desliguei e liguei todos os cabos possiveis e tudo que leio nas respostas a esta questão aconteceram tambem comigo desde a hora de jantar. Não percebo o que está a acontecer, tenho net, o router está a funcionar e a tv insiste para que verifique a conectividade ao router e o cabo de rede. O erro ID E06 persiste depois de tantas tentativas de resoluçao do problema.

E ja ontem tive todo o dia assim

Boa noite quero saber o que se passa com a minha box

Estou exactamente como todos precisamos que isto seja resolvido 

Tenho o mesmo problema, tal e qual o descrito pelo user BACS.

Boas pessoal, a minha box parece ter melhorado.

Já consigo mudar canais usando o numérico e aceder ao menu. No momento não consigo ainda ver programas gravados. Aparece uma mansagem de sinal fraco e o erro ID01.

Para conhecimento, sou da Póvoa de Varzim

Após 50 minutos em espera para o 16990, a resposta foi, como de todas as vezes que liguei para esse numero:

“Estamos sem acesso ao sistema informático, teremos que fazer um agendamento para lhe ligarem” (?!)

 

Primeiro o erro ID01, depois de seguir os escassos passos que dizem para desligar tudo e voltar a ligar surge o ID06 quem permite desligar a box (!?)

 

Mais um sábado à noite sem acesso ao serviço (como é apanágio e timbre da NOS) do qual pago uma fortuna.

Eu neste momento, após tantas tentativas, liguei a tv e já nem acesso a imagem tenho, ecrã todo preto e só indica o nome do canal à esquerda, que me serve de rigorosamente nada.

Reputação 7
Crachá +2

Avaria geral. aguarde

Reputação 7
Crachá +2

É geral. Mas nem atendem as chamadas!! Que péssimo serviço 

não atendem as chamadas porque há horários para se trabalhar! eles também tem de descansar.

Por isso é que existe os fóruns, abertos 24h

 

Sabe que quando liguei, estava no horário de atendimento não sabe?

Se não sabia disso, o melhor era nem comentar. 


Mas se é geral estão milhares de pessoas a ligar ao mesmo tempo. O que iria demorar dias a atender todas.

Reputação 2

É geral. Mas nem atendem as chamadas!! Que péssimo serviço 

não atendem as chamadas porque há horários para se trabalhar! eles também tem de descansar.

Por isso é que existe os fóruns, abertos 24h

 

Sabe que quando liguei, estava no horário de atendimento não sabe?

Se não sabia disso, o melhor era nem comentar. 


Mas se é geral estão milhares de pessoas a ligar ao mesmo tempo. O que iria demorar dias a atender todas.

 

Tem razão, por isso mesmo desisti e vim aqui ao fórum, e então apercebi-me que era uma falha geral na box UMA.

Boa noite. 

Ficou resolvido depois da 1h da manhã 

Está tudo na mesma. 

Estou sem nada desde sexta feira. 

 

Reputação 7
Crachá +5

@Maria Luísa Rosa Bom dia, tem o serviço UMA ? a TV já funciona ? O problema no comando mantém-se ? Relativamente à internet, pode ser necessário reiniciar o router e não solucionando o problema, deverá ser feito um reset ao aparelho o que o levará a adquirir as suas configurações originais, se mesmo assim não melhorar o desempenho, deverá ligar o 16990 apoio técnico opção 3 chamada gratuita da rede NOS para que um técnico possa efectuar outros despistes que possam detetar a origem da anomalia que está a afetar o normal funcionamento do mecanismo.

Comentário