Internet problemática


Depois de ter ligado aos vossos técnicos e ter passado 20 minutos ao telefone a tentar resolver um problema na internet, pouco tempo depois (menos de dez minutos) o mesmo problema manifestou-se novamente. Pergunto-me se as chamadas feitas pelos clientes servem de algo visto que não é a primeira vez que isto me acontece.

14 Comentários

Boa noite
Nao consigo aceder a net, da um erro02.
podem-me ajudar. OBG
Reputação 6
Crachá +1
Olá mario rodrigues, bem-vindo ao Fórum.
Qualquer lentidão ou corte do serviço de internet deve ligar a Linha de Apoio para que sejam feitos despistes técnicos pode ser uma situação que se resolva de imediato ou seja necessário a deslocação de uma equipa técnica.
Boa Noite, tenho verificado de há uns meses para cá problemas com a Internet Fixa. Consigo conectar me à rede, mas depois não abre nenhuma pagina (nem pesquisas no Google consegue fazer), mas isto só acontece no telemóvel, no computador funciona normalmente. O problema duvido que seja do telemóvel visto que apanho e conecto me a outras redes Wi Fi sem qualquer problema. Sempre que acontece este problema ligo para a Nos e eles lá resolvem e volto a ter net. Mas hoje o problema acabou por não ficar resolvido com a chamada, consegui apanhar durante 1/2 horas internet, e foi porque reniciei o modem 2 vezes, mas depois disso deixei de apanhar, estando neste momento ligada aos dados móveis (que estão quase no fim). Agradecia que resolvessem o problema, obrigada!
Reputação 3
Crachá
Olá Isabel Pedro,

Quando diz que "eles lá resolvem" que é que eles fizeram exactamente? Pedem para reiniciar o equipamento? ou outra coisa?

Abc
Tornou-se uma situação recorrente desde o início do serviço em Novembro de 2016. É necessário efetuar reboot ao router para voltar a ter internet. Apesar de ter sido comunicado várias vezes através da linha de apoio e ter ser sido substituido o router, o problema não se resolve.
Neste sentido devido à vossa incapacidade para resolver este problema ténico venho solicitar a rescição do contrato sem direito ao custo associado à fidelização.

Cumprimentos,
João Pires
Aqui no fórum não te conseguem fazer isso.

Se já tentaste a linha de apoio, contacta o Provedor do Cliente NOS, eles costumam dar resposta a esse tipo de problemas. E mesmo que não seja possível resolver o problema com o router, eles estão disponiveis para encontrar outro tipo de solução, como remover a fidelização, ou algum desconto ou assim.
Reputação 2
Boa noite,

Trocaram-me o modem desde que fiz o upgrade do contrato, para velocidade de internet 200Mbps.
No entanto não posso usufruir dos 200Mbps contratados, porque o modem da NOS não faz ligação por cabo de 1Gbps (Placa de rede do portátil é 1Gbit), mas somente 100Mbps.
Já fiz inumeras reclamações para me trocar o modem instalado, por um decente que seja compativel com o serviço que estou a pagar.
Por troubleshooting, tambêm já levei o portátil para o "Data Center", e ligado a outros switch´s a ligação entre a placa de rede e switch é de 1Gbps. Os inumeros contactos com suporte técnico não dão em nada, só sabem rodear com testes e estudos.
Não sei do que a NOS está á espera para me trocar o modem. Só me resta mesmo rescindir o contrato por operadora fiável e mais barata. O dinheiro que se paga, deviam pelo menos fornecer equipamentos compativeis com os serviços que disponibilizam. Alguêm já teve este problema?
Reputação 4
Crachá
Bom dia,

Para tentar resolver isso, ligue o cabo de rede na entrada LAN1 do Modem. Se for um HUB, é essa entrada que suporta essa velocidade.

Depois diga se resolveu, por favor. Espero que tenha ajudado. 🙂
Boa noite,

Trocaram-me o modem desde que fiz o upgrade do contrato, para velocidade de internet 200Mbps.
No entanto não posso usufruir dos 200Mbps contratados, porque o modem da NOS não faz ligação por cabo de 1Gbps (Placa de rede do portátil é 1Gbit), mas somente 100Mbps.
Já fiz inumeras reclamações para me trocar o modem instalado, por um decente que seja compativel com o serviço que estou a pagar.
Por troubleshooting, tambêm já levei o portátil para o "Data Center", e ligado a outros switch´s a ligação entre a placa de rede e switch é de 1Gbps. Os inumeros contactos com suporte técnico não dão em nada, só sabem rodear com testes e estudos.
Não sei do que a NOS está á espera para me trocar o modem. Só me resta mesmo rescindir o contrato por operadora fiável e mais barata. O dinheiro que se paga, deviam pelo menos fornecer equipamentos compativeis com os serviços que disponibilizam. Alguêm já teve este problema?


Os routers da NOS têm saidas 1 Gbit, tenha em atençao que tem de ter um cabo de rede categoria 5e ou superior, se tiver um cabo de rede de categoria inferior só consegue 100 Mbps
Reputação 7
Crachá +6
Olá, Stormer. Bem-vinda ao Fórum NOS.

Lamentamos que tenha tido essa experiência :(

Caso a situação se mantenha pedimos que nos ligue para um despiste personalizado. Pode ser algo que seja resolvido em linha, ou exista a necessidade de encaminhar uma equipa técnica.

Saiba aqui para onde deve ligar.
Reputação 2
...
Reputação 2
Bom dia,

Para tentar resolver isso, ligue o cabo de rede na entrada LAN1 do Modem. Se for um HUB, é essa entrada que suporta essa velocidade.

Depois diga se resolveu, por favor. Espero que tenha ajudado. :)


Boa noite,

Tambêm já liguei á Lan1 do Hub e continua a dar ligação de 100Mbps.
Reputação 2
Boa noite,

Trocaram-me o modem desde que fiz o upgrade do contrato, para velocidade de internet 200Mbps.
No entanto não posso usufruir dos 200Mbps contratados, porque o modem da NOS não faz ligação por cabo de 1Gbps (Placa de rede do portátil é 1Gbit), mas somente 100Mbps.
Já fiz inumeras reclamações para me trocar o modem instalado, por um decente que seja compativel com o serviço que estou a pagar.
Por troubleshooting, tambêm já levei o portátil para o "Data Center", e ligado a outros switch´s a ligação entre a placa de rede e switch é de 1Gbps. Os inumeros contactos com suporte técnico não dão em nada, só sabem rodear com testes e estudos.
Não sei do que a NOS está á espera para me trocar o modem. Só me resta mesmo rescindir o contrato por operadora fiável e mais barata. O dinheiro que se paga, deviam pelo menos fornecer equipamentos compativeis com os serviços que disponibilizam. Alguêm já teve este problema?


Os routers da NOS têm saidas 1 Gbit, tenha em atençao que tem de ter um cabo de rede categoria 5e ou superior, se tiver um cabo de rede de categoria inferior só consegue 100 Mbps


Boa noite caro amigo,

Cabo CAT 6e chega? Não sou leigo na matéria e lido com router´s e switch´s todos os dias.
E até acredito que o HUB da NOS tenha saida 1Gbps, mas garanto-lhe que o HUB com o portátil não faz a ligação de 1 Gbps. Se é problemas de firmware ou incompatibilidades, isso já não é problema meu. Só não entendo porque a NOS não manda um técnico com um HUB de modelo diferente para testar/trocar.
Experimente activar o modo Bridge na porta 4 (Lan 4) do router, existem relatos de utilizadores em que notam que na porta 4 (Lan 4) do router com o modo Bridge activado a velocidade é maior e mais estavel.

Entre na página do router em modo administrador, com o seguinte login:

home_admin
zonnetadmin

Em seguida abra o separador "rede local" e em "definições" active o modo Bridge na porta 4 (Lan 4), ligue o cabo de rede nessa porta e verifique se melhorou o sinal.

Comentário