Respondido

Impossível usar Skype for Business ou Microsoft Teams via VPN



Mostre a primeira mensagem

49 Comentários

Reputação 2

No passado Sábado a NOS enviou o técnico para proceder à troca do router pelo V1 e os problemas ficaram resolvidos. Até a impossibilidade de estar horas a ouvir rádio por stream no Google Home ficou resolvido. Obrigado desde já pelo apoio, vou dar o meu caso como resolvido.

Reputação 7
Crachá +6

Olá @PauloFreire

Agradecemos o seu feedback. Ficamos contentes pelas suas dificuldades se encontrarem resolvidas. :blush:

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco. 

Obrigada 

Boa tarde,

Tenho exatamente o mesmo problema e estou neste momento a tentar o “downgrading” to router.

 

Reputação 7
Crachá +2

Olá @Mephes ,

Bem vindo ao Fórum NOS,

Lamentamos que esteja a sofrer constrangimentos com o router instalado.

Sendo que está em processo de troca de router, ficaremos a aguardar o seu testemunho sobre este tema.

Obrigado.

Reputação 1

Bom Dia

 

O meu router V2 foi trocado pelo V1.

Problemas de VPN, Skype e Teams ficaram automaticamente resolvidos. 

Pelo menos ja se consegue trabalhar desde casa.

 

 

Unico senão, os 100MB/s prometidos de upload, dificilmente passam dos 20MB/s

O melhor que ja tive foi 48MB/s, a um domingo de manhã.

Em horario de trabalho, a média está nos 15MB/s.

 

O problema parece ser na infra-estrutura da NOS, continuo a aguardar feedback da equipa de exteriores.

 

Bom fim de semana

Reputação 7
Crachá +2

Olá @joao.amaro,

Agradecemos o seu feedback, ainda bem que a situação ficou resolvida.

Quanto à velocidade da Internet, fez testes por cabo de rede?

Obrigada

Reputação 1

Olá @joao.amaro,

Agradecemos o seu feedback, ainda bem que a situação ficou resolvida.

Quanto à velocidade da Internet, fez testes por cabo de rede?

Obrigada

 

Sim

 

Tudo a gigabit com ethernet a cat6 no minimo.

Tenho incidente aberto desde sexta feira relativo a esse topico.

Ainda estou à espera de ser contactado - foi me dito que o problema é no exterior.

 

Ainda hoje, não passou os 30 MB/s.

 

 

 

 

Boa tarde

Na minha empresa, uma instituição financeira multinacional, existem mais de 15 clientes NOS com o referido Giga Router e temos exatamente os mesmos problemas. Skype e Teams usando uma VPN nao funcionam, ou estão constantemente a cair a ligação.

Agradecia que me pudessem ajudar , sendo que o IT da referida empresa já dispendeu dezenas de horas a analisar o problema e afinal o culpado nesta história é a NOS.

Reputação 7
Crachá +2

Olá a todos,

 

@AntonioJCCorreia, para podermos ajudar, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum.

 

@joao.amaro, estamos a acompanhar a situação e se tiver questões adicionais, estamos disponíveis para ajudar.

 

Obrigada

Reputação 1

Olá a todos,

 

@AntonioJCCorreia, para podermos ajudar, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum.

 

@joao.amaro, estamos a acompanhar a situação e se tiver questões adicionais, estamos disponíveis para ajudar.

 

Obrigada

 

Sempre pronto a ajudar a NOS.

Amanha, pela 4 vez em 7 dias, vem novamente um tecnico cá a casa.

E pela 4 vez, ele vai dizer que  a instalação no interior está homologada e sem problemas.

Vai novamente escrever no relatório que o problema é no exterior.

Na maioria dos speedtest a velocidade de download esta entre os 20 e os 30.

Só no da NOS da valores superiores.

 

 

 

E o grande problema é o upload, aquando do testes, estar constantemente a saltar entre 15, 20 e 40.

Nunca estabiliza, NUNCA.

 

Muito longe dos 500/100 .

 

PS: Por favor, não me liguem novamente a pedir para abrir a linha de comandos e fazer ping ao “localhost” ………..

Reputação 7
Crachá +2

Olá @joao.amaro,

Lamentamos a demora na resposta.

Confirmamos que está agendada a visita do técnico para o dia 6 de abril. Pedimos, por favor, que aguarde, por favor.

Obrigada

Reputação 1

Olá @joao.amaro,

Lamentamos a demora na resposta.

Confirmamos que está agendada a visita do técnico para o dia 6 de abril. Pedimos, por favor, que aguarde, por favor.

Obrigada


Boa Tarde

 

Sim, confirmo 6 de abril … REPITO, 6 de Abril.

Só daqui a duas semanas a NOS consegue enviar cá um técnico ?

Este problema vem desde dia 10, salvo o erro.

Quase 1 mês com problemas nas comunicações.

Ainda agora o Skype e o Teams falharam.

 

E o técnico que cá vem (ja vieram 4 vezes na última semana), vem apenas constatar o óbvio -  o problema está no exterior.

Aparentemente, este é o único técnico que poderá dizer isso, já que a opinião dos outros não é válida.

 

Repito: O ténico não vem resolver, apenas vem certificar o que os outros disseram, para poder depois endereçar isto internamente na NOS para a equipa de exteriores.

 

Custa-me muito compreender estes processos.

 

Entretanto, ja contactei com a Vodafone: 29,99€ / 36,99€ por fibra com 500/100 garantidos. Estou a aguardar outra oferta.

 

Ainda estou à espera que a NOS consiga atencipar a vinda do técnico ou a resolução do problema remotamente, pois parece ser o problema, caso contrário, terei que rescindir contrato.

 

Foi dito ontem, ipsis verbis, pelo técnico da NOS - Fábio Cleber João - que estava a ver o meu portfolio, e que “Apesar de estar 500/100 no portfolio, está lá dito que é para não dar mais de 20”.

 

Isto é só incrível, faltam-me adjectivos - e eu apenas quero ter condições para fazer tele-trabalho sem ter que perder N de ligações todos os dias

 

 

 

 

Reputação 7
Crachá +6

Olá @joao.amaro

Lamentamos a demora e transtorno causado. 

Pedimos que aguarde a intervenção do técnico. Assim que surgirem oportunidades de antecipar a sua intervenção, iremos contactá-lo.

Obrigada

Boa tarde !

Tenho o mesmo problema com a box v2 e queria trocar por uma V1.
Liguei ontem para  o 16990 que me passaram outro servico, esperei 30mn e a chamada desligou.
Como posso fazer para resolver esse assunto o mais rapido possivel sendo que trabalho todos os dias em teletrabalho e penalisa me muito.

 

Obrigado desde ja!

Reputação 7
Crachá +2

Boa tarde @Ludovic ESTEVES ALVES,

Agradecemos a sua mensagem. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum, acompanhada do seu número de cliente.

Obrigado 

Boa tarde @Ludovic ESTEVES ALVES,

Agradecemos a sua mensagem. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum, acompanhada do seu número de cliente.

Obrigado 

Obrigado pela resposta!

Mandei uma messagem para o perfil indicado.

Boa continuação!

Boa tarde @Ludovic ESTEVES ALVES,

Agradecemos a sua mensagem. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum, acompanhada do seu número de cliente.

Obrigado 

Obrigado pela resposta!

Mandei uma messagem para o perfil indicado.

Boa continuação!


Bom dia,

 

fui contactado ontem mas o operador disse me que tinha que falar com o serviço commercial porque era uma troca de equipamento.
Nao estou a ver quando o problema vai resolver se, cada dia esta pior a situacao, nao posso fazer uma chamada sem ter o teams o skype que vai abaixo.

Cada vez que tenho uma pessoa da Nos ao telefone, nao conhecem o problema e quando explico dizem me para falar com outro serviço

Estou a ficar desiludido com a NOS…

Cumprimentos,

Ludovic

Reputação 7
Crachá +2

Boa tarde @Ludovic ESTEVES ALVES,

Lamentamos a situação. Vamos ajudar a resolver.

Pedimos que nos envie uma mensagem privada para o perfil @Fórum, onde nos encontramos a acompanhar este tema.

Obrigado

Boa Noite,

Tenho o mesmo problema com o Teams (VPN) e com o router Hitron (V2). 

Estou em teletrabalho (utilizo o Teams diariamente) e esta situação está a causar muito transtorno, pelo que agradeço que procedam à troca do router urgentemente.

Obrigada

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @CAS

Lamentamos o transtorno. Vamos ajudar. 

Envie-nos, por favor, uma mensagem privada com o seu número de cliente  para o perfil @Fórum 

Obrigado

Mesmo problema para mim.
Já estou a tentar solução para isto há quase um ano, causa-me muito constrangimento no trabalho.

Reputação 7
Crachá +2

Boa tarde @MCAVALLI,

Lamentamos o transtorno. Vamos ajudar.

Detalhe-nos, por favor, qual o modelo de router que tem instalado.

Obrigado 

Hitron

Reputação 7
Crachá +2

Agradecemos o seu testemunho @MCAVALLI ,

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Comentário