Respondido

Giga router não deteta dispositivos wi-fi


desde que mudei para o router giga que os meus dispositivos como lâmpadas Wi-Fi ou interruptores/ tomadas também Wi-Fi não são detetados pelo router, já mudei de canal mas nada de nada. Com a versão 3.0 ( antigo router ) nunca tive problemas com ligação já neste que supostamente é mais avançado não funciona NADA !! Alguma sugestão?!?
icon

Melhor resposta por Tiago C. 11 Outubro 2019, 11:00

Bem-vindo ao Fórum NOS, @HLD_Helder.



Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.
Ver pergunta inicial

44 Comentários

Sugestão: perguntar aos serviços tecnicos da NOS, se existe alguma relaçao entre o router em causa e qualquer das seguintes especificações técnicas - Wireless isolation, AP Isolation, Station Isolation, ou Client Isolation (recursos que permitem bloquear a rede Wi-Fi, não permitindo interagir com dispositivos conectados à rede ethernet, nem comunicar entre eles, só podem aceder àInternet).
Reputação 7
Crachá +2
Por curiosidade... se tem o GIGA ROUTER (ROUTER 5) é porque subscreveu um pacote de 400 Mbits ou 1000 Mbits de DOWNLOAD.

Que razões o levaram a optar por tamanha velocidade de download? Sabe qual é o UPLOAD que contratou?

É que eu acho surreal a NOS estar a vender pacotes de 200 Mbits e de 1000 Mbits de download (em que situações é que alguém os usa? 10 elementos da família a fazer STREAMING em 4K ao mesmo tempo??) enquanto que, por outro lado, a preciosa velocidade de UPLOAD (essa sim importante) fica limitada a 20Mbits!

Consegue dizer-me se a NOS o informou CLARAMENTE quais seriam as velocidades, e se os valores de download e UPLOAD estão no documento de VENDA (pode consultar na ÁREA de CLIENTE (INFORMAÇÃO da CONTA -> DOCUMENTOS) qual a velocidade de download e UPLOAD?

Obrigado!
Reputação 7
Crachá +6
Bem-vindo ao Fórum NOS, @HLD_Helder.

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.
Reputação 7
Crachá +2
A mensagem marcada como "resposta certa" é um pedido de contacto? "Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS."

😕
A mensagem marcada como "resposta certa" é um pedido de contacto? "Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS."

:\


Como nao ligo a minima a estas estatisticas por norma nao comento estas tristezas que vao surgindo pelo forum.
Alias, a ciência que diz que se eu comi um frango e tu não comeste nenhum, teremos comido, em média, meio frango cada um, vale o que vale... e piora quando as amostragens envolvem clicar num link que os utilizadores nao entendem para que serve, que depois de experimentarem so podem desmarcar pedindo a moderaçao, que nao se percebe quem marcou (autor ou moderaçao) e porque o fizeram... e ainda, se os topicos continuam abertos pode muito bem uma "melhor resposta" deixar de o ser porque alguem comentou melhor ainda a posterior ou porque deixou de ser valida face a alteraçoes introduzidas, etc, etc.
Mas ha quem ca venha por tudo isso... é deixa-los divertirem-se...

HLD_Helder já resolveram o problema? também está a acontecer comigo e até agora não tive resposta.

abc

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @miguelcmendes.

Para podermos analisar a situação, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Reputação 7
Crachá +2

HLD_Helder já resolveram o problema? também está a acontecer comigo e até agora não tive resposta.

abc

 

Então é algo GERAL? O ROUTER 5 TEM problemas no que toca a conectar a dispositivos WiFi?

Reputação 2

INACREDITÁVEL, é o que se pode dizer da situação que se está a passar em relação ao Gigarouter. Isto é mesmo caso de televisão. Aos meses que os clientes se queixam com este problema e os Engenheiros na NOS ainda não descobriram qual o problema??? Já me “limparam” 11 euros em chamadas e ninguém me dá solução?

Esta situação vai ser reportada ao público em geral e às entidades responsáveis.

A NOS CONSEGUIU MUDAR O CONCEITO DE REDE EM PORTUGAL

Reputação 7
Crachá +2

INACREDITÁVEL, é o que se pode dizer da situação que se está a passar em relação ao Gigarouter. Isto é mesmo caso de televisão. Aos meses que os clientes se queixam com este problema e os Engenheiros na NOS ainda não descobriram qual o problema??? Já me “limparam” 11 euros em chamadas e ninguém me dá solução?

Esta situação vai ser reportada ao público em geral e às entidades responsáveis.

A NOS CONSEGUIU MUDAR O CONCEITO DE REDE EM PORTUGAL

 

11 EUROS em chamadas? Mas para onde liga? O suporte técnico telefónico é gratuito...

Reputação 2

Não penses que venho para aqui inventar histórias, venho sim à procura de solução para um problema que nem sequer deveria existir. 
Do apoio técnico encaminharam-me para o apoio  informático 16992, 34,9 cêntimos por minuto. Paguei 11€ para falar com um gajo que sabe menos do que eu e para fazer um relatório técnico que nunca chegou a aparecer. 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @pedrojflourenco.

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Reputação 7
Crachá +2

Não penses que venho para aqui inventar histórias, venho sim à procura de solução para um problema que nem sequer deveria existir. 
Do apoio técnico encaminharam-me para o apoio  informático 16992, 34,9 cêntimos por minuto. Paguei 11€ para falar com um gajo que sabe menos do que eu e para fazer um relatório técnico que nunca chegou a aparecer. 

 

Quem sou eu para duvidar… apenas fiquei surpreendido porque o 16990 é gratuito no que toca a APOIO TÉCNICO…

Pelo que vejo, o assunto ainda não foi levado a “sério”.

NOTA: Estive agora a falar com um técnico da NOS por causa do meu problema (que afinal ainda se mantém) e só é do conhecimento da NOS a falha na ligação de um equipamento SAMSUNG J??? à rede 5Ghz do Router 5 (incompatibilidade). E se existe um, podem existir muitos outros, como é o caso que descreve neste tópico… Poderá ser o CHIP usado pelos equipamentos…

 

Que equipamentos de HOME AUTOMATION usa? Qual é a marca?

Reputação 2

Chip? Falha na ligação 5Ghz? Home Automation?

os dispositivos simplesmente não comunicam entre si. 

smartTV LG

multifunções HP

Portátil HP

Portatil MacBook

tablet Samsung 

câmara SPC

tomada inteligente SPC

e um computador fixo ligado por cabo

 

QUAL A ESPLICACÃO?

Boa tarde, realmente é um grande galo! Os routers v3 e v4 todos equipamentos funcionam bem, com os AP da NOS também. E o problema está no chip dos nossos equipamentos? Só podem estar a brincar... A solução que eu achei foi desativar a rede WiFi do v5 e ligar lá outro router... Que por sinal, tem melhor qualidade e velocidade. Acho q o que se esta a passar e vergonhoso. Vejam o mac dos equipamentos e façam a autorização deles no firewall do router. Não se esqueçam que o chromecast da Google tambem não funciona. 

Como é que a NOS esta a pensar resolver ou compensar os clientes?  Pelo que me estou a perceber a solução vai tardar ou não chegará…

 

 

 

 

...

Como é que a NOS esta a pensar resolver ou compensar os clientes?  Pelo que me estou a perceber a solução vai tardar ou não chegará…

 

@miguelcmendes , forçando o operador a, no minimo, reverter os contratos e/ou compensar os consumidores lesados, expondo o assunto de forma bem fundamentada a entidade reguladora atraves do Livro de Reclamaçoes.

Ha que nao ter medo de "escrever". Ninguem "morde" por isso...

Reputação 7
Crachá +2

Chip? Falha na ligação 5Ghz? Home Automation?

os dispositivos simplesmente não comunicam entre si. 

smartTV LG

multifunções HP

Portátil HP

Portatil MacBook

tablet Samsung 

câmara SPC

tomada inteligente SPC

e um computador fixo ligado por cabo

 

QUAL A ESPLICACÃO?

 

Problemas DISTINTOS!!! No tópico fala-se numa FALHA do router em reconhecer os equipamentos… por outras palavras, os equipamentos NÃO se ligam a QUALQUER UMA??? das redes WiFi do Router 5 (já com o Router 4 não existiam problemas).

 

O problema que descreve não é a falha da ligação à rede WiFi, certo? É a impossibilidade de acesso entre equipamentos NA MESMA REDE…  Será mais algo deste género: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/ligacao-entre-redes-wifi-e-ethernet-14408

 

Tem a certeza que os equipamentos estão a ligar à WiFi privada? Ou estarão ligados À rede GUEST? Não esquecer que a rede de CONVIDADOS está isolada da rede interna, exactamente para evitar que quem se ligue tenha acesso aos recursos da mesma! (logo, os equipamentos não comunicam entre si)

Pois @marcolopes , é tão basico que nem passa pela cabeça…

A rede Guest deve ser ativada apenas quando necessária.  Sim, dá trabalho aceder ao router (ainda pior com esta modernice da minh@net) para ativar/desativar…

Mas não creio que seja esta a causa das dificuldades relatadas pela maioria dos utilizadores... um ou outro talvés.

Tambem já não sei se são dificuldades distintas (acesso de alguns equipamentos ao wifi / comunicação entre equipamentos ligados a diferentes redes do mesmo router) pois os relatos sao muito díspares e nao permitem formar um raciocínio lógico... há até dificuldades de comunicação entre equipamentos ligados nas mesmas redes...

Reputação 7
Crachá +2

Pois @marcolopes , é tão basico que nem passa pela cabeça…

A rede Guest deve ser ativada apenas quando necessária.  Sim, dá trabalho aceder ao router (ainda pior com esta modernice da minh@net) para ativar/desativar…

Mas não creio que seja esta a causa das dificuldades relatadas pela maioria dos utilizadores... um ou outro talvés.

Tambem já não sei se são dificuldades distintas (acesso de alguns equipamentos ao wifi / comunicação entre equipamentos ligados a diferentes redes do mesmo router) pois os relatos sao muito díspares e nao permitem formar um raciocínio lógico... há até dificuldades de comunicação entre equipamentos ligados nas mesmas redes...

 

Bem… fico com medo de aceitar um upgrade para o Router 5 para tentar resolver as quebras de acesso que tenho tido regularmente com o Router 4… se é para ficar com problemas com o WiFi mais vale estar quieto :\\\

 

Quanto ao básico… já me aconteceu estar a reclamar por causa da velocidade POR CABO, e vai-se a ver, um dos ROUTER 4 que tive não gostou do CABO de rede que sempre usei, que suportava 1Gbit… e sempre funcionou… menos nesse router! Depois de dias e dias a fio a tentar resolver, a ligação fazia fall-back para 100Mbits...

Tema interessante esse dos cabos UTP... mais a mistériosa tecnologia "twisted pair" que os fabricantes tentam adaptar aos seus produtos com maior ou menor sucesso para evitarem as interferências eletromagnéticas até entre pares do mesmo cabo.

A propagaçao de ondas eletromagneticas nao é disciplina fácil... :wink:

Reputação 7
Crachá +6

Olá @miguelcmendes,

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Reputação 7
Crachá +2

Agradeço aos MODERADORES que p.f. respondam ao post mais recente que fiz neste tópico: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/duvidas-sobre-o-novo-router-5-0-docsis-3-1-10492

Reputação 2

Chip? Falha na ligação 5Ghz? Home Automation?

os dispositivos simplesmente não comunicam entre si. 

smartTV LG

multifunções HP

Portátil HP

Portatil MacBook

tablet Samsung 

câmara SPC

tomada inteligente SPC

e um computador fixo ligado por cabo

 

QUAL A ESPLICACÃO?

 

Problemas DISTINTOS!!! No tópico fala-se numa FALHA do router em reconhecer os equipamentos… por outras palavras, os equipamentos NÃO se ligam a QUALQUER UMA??? das redes WiFi do Router 5 (já com o Router 4 não existiam problemas).

 

O problema que descreve não é a falha da ligação à rede WiFi, certo? É a impossibilidade de acesso entre equipamentos NA MESMA REDE…  Será mais algo deste género: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/ligacao-entre-redes-wifi-e-ethernet-14408

 

Tem a certeza que os equipamentos estão a ligar à WiFi privada? Ou estarão ligados À rede GUEST? Não esquecer que a rede de CONVIDADOS está isolada da rede interna, exactamente para evitar que quem se ligue tenha acesso aos recursos da mesma! (logo, os equipamentos não comunicam entre si)

Pois, supostamente só a rede Guest deveria estar isolada da rede interna. Acontece que no novo Giga Router todas as redes wireless estão isoladas sem possibilidade de alterar esta configuração.

É horrível...

Reputação 7
Crachá +2

Tem a certeza que os equipamentos estão a ligar à WiFi privada? Ou estarão ligados À rede GUEST? Não esquecer que a rede de CONVIDADOS está isolada da rede interna, exactamente para evitar que quem se ligue tenha acesso aos recursos da mesma! (logo, os equipamentos não comunicam entre si)

Pois, supostamente só a rede Guest deveria estar isolada da rede interna. Acontece que no novo Giga Router todas as redes wireless estão isoladas sem possibilidade de alterar esta configuração.

É horrível...

 

Peça a “rectificação” do CONTRATO devido a HARDWARE DEFICIENTE! (mude para o Router 4 com um desconto na mensalidade, por exemplo). Exponha a questão À provedoria:  https://provedor.nos.pt/provedoria/

Eu não ficava com esse router…

Sinceramente, era a minha esperança para resolver os problemas que tenho com o Router 4.. mas mal por mal, fico como estou :pensive:

Que vergonha, NOS...

Reputação 2

Talvez será a solução.
Downgrade de 500Mbps para 200Mbps?

Têm que fazer um bom desconto, mas não antes de levarem uma queixa por escrito no Livro de Reclamações e uma exposição mais mediática da situação, a nível nacional. 
 

Comentário