Destaque

Conheça o novo GiGA router



Mostre a primeira mensagem

263 Comentários

Reputação 1

Boa noite,

 

Fizeram alguma atualização de firmware?

Ontem reiniciei o router demorou a iniciar... Desde então que a minha rede a 5Ghz desapareceu. Ligar, desligar, ativar, desativar, trocar de canal, nada funciona. Aparece durante breves momentos e depois desaparece.

O registo de sistema não apresenta qualquer erro.

Versão do SW: routerV5_Askey_0.9.6.1_PROD

Reputação 7
Crachá +6

Olá @pesimeao,

Neste momento, a dificuldade mantém-se? 

Reputação 1

Olá @pesimeao,

Neste momento, a dificuldade mantém-se? 

Não reiniciei o router hoje de manhã, mas a rede continuava sem aparecer. Apenas está disponível a rede 2.4Ghz.

Reputação 7
Crachá +6

Olá @pesimeao,

Nesse caso, para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

olá 

gostava de saber qual a ideia de colocar uma ficha USB 3.0 no router se depois não serve para nada

muito desapontado com a NOS e com esta situação

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @anibalpmm.

Neste momento a porta USB não se encontra ativa. Caso existam novidades, partilhamos através do Fórum NOS. 

Upgrade do meu router antigo,pode ser feito, tem custos? 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @Oliveira5.

O novo router está disponível para pacotes com serviços de internet com 400Mbps e 1Gbps de velocidade de internet.

Reputação 1

Olá @pesimeao,

Nesse caso, para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Se alguém estiver com o mesmo problema (rede 5Ghz deixou de funciona), foi necessário fazer um reset completo ao equipamento e passou a funcionar.

Boa tarde,

Pretendo saber as dimensões fisicas do Giga Router, para saber se cabe dentro do ATI.

Obrigado

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @Bruno A.

O Giga Router tem 12 cm de diâmetro por 21 cm de altura, com uma variação de 0,5 cm, e pesa cerca de 2kg.

Bem-vindo ao Fórum NOS, @Bruno A.

O Giga Router tem 12 cm de diâmetro por 21 cm de altura, com uma variação de 0,5 cm, e pesa cerca de 2kg.

Obrigado.

E o Power Router qual é as dimensões?

Olá,

Poderei dividir um cabo ethernet em dois, ficando 2 pares em cada tomada, ou a box uma 4k, necessita da ligação com os 4 pares ativos?

Obrigado.

Como funcionam os pares dentro de um conector Ethernet UTP?

 

Reputação 7
Crachá +6

Olá @Bruno A,

O Power Router tem 22cm (altura), 23.5cm (largura) e 0.9cm (profundidade).

Bem-vindo ao Fórum NOS, @Oliveira5.

O novo router está disponível para pacotes com serviços de internet com 400Mbps e 1Gbps de velocidade de internet.


não esta correcto  , foi trocado power router do meu vizinho pelo novo que fez um upgrade de velocidade 100/10Mbps para 200/20Mbps

Reputação 7
Crachá

@Paulo Coelho,

É verdade o que o senhor diz. Tenho o GiGA Router com 200/20Mbps (Não pago aluguer do router 5). Mas no geral, é destinado a pacotes com 400 e 1GBps de internet.

Reputação 7
Crachá +2

Agradeço aos MODERADORES que p.f. respondam ao post mais recente que fiz neste tópico: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/duvidas-sobre-o-novo-router-5-0-docsis-3-1-10492

Obrigado.

Reputação 1

ATENÇÃO,

Tenham cuidado porque com este GIGA ROUTER perdem acesso aos dispositivos ligados por wireless.

Este router vem com “AP ISOLATION” ativado e sem possibilidade de desativar.

Quem quer usar dispositivos em rede NÃO OPTE POR ESTE ROUTER.

Simplesmente perdem comunicação entre todos os dispositivos, sejam eles Smart TV’s, Impressoras Wireless, Camaras de vigilancia, tomadas Inteligentes, NAS, ETC...

Caro Tiago,

 

Já que pede opiniões sobre a utilização do Giga Router, aqui vai:

É Pessima.

É lamentável que após a instalação (21/11/2019) deste Giga Router, e após ter alterado as password e os nomes das redes não mais consegui aceder ao separador “Configurações WIFI”. Portanto não consigo voltar visualizar/trocar as password nem os nomes de rede. Desde dia 23 ou 24 de Novembro 2019 que peço para que me resolvam o problema (7 ou 8 telefonemas) ao que me respondem que é uma avaria geral e que no dia seguinte a partir das 16, ou das 18, depende… o problema fica resolvido. NÂO FICA NADA. 

Também não me parece que seja uma avaria geral pois um familiar com NOS e com este Giga Router consegue alterar as configurações de WIFI sem qualquer dificuldade. Estamos na presença de uma avaria seletiva? ou é um problema do meu equipamento? è possível estarem quase há um mês para resolver esta suposta avaria que apenas afeta alguns clientes?

Comprei um serviço e não posso utilizá-lo como pretendo

ALERTO TODOS AQUELES QUE ESTEJAM A PENSAR ADQUIRIR ESTE ROUTER PARA A AVARIA QUE ESTÁ ASSOCIADA À PAGINA DE CONFIGURAÇÃO DO ROUTER 

Vou ter que repensar na manutenção deste serviço

Obrigado

Reputação 7
Crachá +2

Caro Tiago,

 

Já que pede opiniões sobre a utilização do Giga Router, aqui vai:

É Pessima.

É lamentável que após a instalação (21/11/2019) deste Giga Router, e após ter alterado as password e os nomes das redes não mais consegui aceder ao separador “Configurações WIFI”. Portanto não consigo voltar visualizar/trocar as password nem os nomes de rede. Desde dia 23 ou 24 de Novembro 2019 que peço para que me resolvam o problema (7 ou 8 telefonemas) ao que me respondem que é uma avaria geral e que no dia seguinte a partir das 16, ou das 18, depende… o problema fica resolvido. NÂO FICA NADA. 

Também não me parece que seja uma avaria geral pois um familiar com NOS e com este Giga Router consegue alterar as configurações de WIFI sem qualquer dificuldade. Estamos na presença de uma avaria seletiva? ou é um problema do meu equipamento? è possível estarem quase há um mês para resolver esta suposta avaria que apenas afeta alguns clientes?

Comprei um serviço e não posso utilizá-lo como pretendo

ALERTO TODOS AQUELES QUE ESTEJAM A PENSAR ADQUIRIR ESTE ROUTER PARA A AVARIA QUE ESTÁ ASSOCIADA À PAGINA DE CONFIGURAÇÃO DO ROUTER 

Vou ter que repensar na manutenção deste serviço

Obrigado

 

Um RESET por HARDWARE não resolve? (existe um “botão” para RESET, acessível com um “clip”). Se não revolver é pedir a TROCA do ROUTER, pois é provavelmente uma avaria no ROUTER, tão simples quanto isso! (não aceder à página de configuração é uma coisa… NÃO aceder a UMA opção é outra completamente diferente, digo eu! mas com esta salgalhada de configuração REMOTA, tudo é possível :\)

Reputação 7
Crachá +2

ATENÇÃO,

Tenham cuidado porque com este GIGA ROUTER perdem acesso aos dispositivos ligados por wireless.

Este router vem com “AP ISOLATION” ativado e sem possibilidade de desativar.

Quem quer usar dispositivos em rede NÃO OPTE POR ESTE ROUTER.

Simplesmente perdem comunicação entre todos os dispositivos, sejam eles Smart TV’s, Impressoras Wireless, Camaras de vigilancia, tomadas Inteligentes, NAS, ETC...

 

Pior ainda é não comunicarem com a REDE ETHERNET (cabo!)

ISSO para mim não é uma “característica” do router ou da configuração, é um DEFEITO GRAVE!!!

Para mim um router destes não serve “para nada”.

Reputação 1

Caro Tiago,

 

Já que pede opiniões sobre a utilização do Giga Router, aqui vai:

É Pessima.

É lamentável que após a instalação (21/11/2019) deste Giga Router, e após ter alterado as password e os nomes das redes não mais consegui aceder ao separador “Configurações WIFI”. Portanto não consigo voltar visualizar/trocar as password nem os nomes de rede. Desde dia 23 ou 24 de Novembro 2019 que peço para que me resolvam o problema (7 ou 8 telefonemas) ao que me respondem que é uma avaria geral e que no dia seguinte a partir das 16, ou das 18, depende… o problema fica resolvido. NÂO FICA NADA. 

Também não me parece que seja uma avaria geral pois um familiar com NOS e com este Giga Router consegue alterar as configurações de WIFI sem qualquer dificuldade. Estamos na presença de uma avaria seletiva? ou é um problema do meu equipamento? è possível estarem quase há um mês para resolver esta suposta avaria que apenas afeta alguns clientes?

Comprei um serviço e não posso utilizá-lo como pretendo

ALERTO TODOS AQUELES QUE ESTEJAM A PENSAR ADQUIRIR ESTE ROUTER PARA A AVARIA QUE ESTÁ ASSOCIADA À PAGINA DE CONFIGURAÇÃO DO ROUTER 

Vou ter que repensar na manutenção deste serviço

Obrigado

 

Um RESET por HARDWARE não resolve? (existe um “botão” para RESET, acessível com um “clip”). Se não revolver é pedir a TROCA do ROUTER, pois é provavelmente uma avaria no ROUTER, tão simples quanto isso! (não aceder à página de configuração é uma coisa… NÃO aceder a UMA opção é outra completamente diferente, digo eu! mas com esta salgalhada de configuração REMOTA, tudo é possível :\)

Era bom que fosse isso. O problema reside no firmware e é transversal a todos os Giga Router. A funcionalidade “AP Isolation, Wireless Isolation ou Station Isolation” (consoante o nome que o fabricante dá) está ativada erradamente no firmware e como não temos acesso às configurações de origem do router, nada podemos fazer.

Parece mentira não é, mas é verdade.

Reputação 7
Crachá +2

Um RESET por HARDWARE não resolve? (existe um “botão” para RESET, acessível com um “clip”). Se não revolver é pedir a TROCA do ROUTER, pois é provavelmente uma avaria no ROUTER, tão simples quanto isso! (não aceder à página de configuração é uma coisa… NÃO aceder a UMA opção é outra completamente diferente, digo eu! mas com esta salgalhada de configuração REMOTA, tudo é possível :\)

Era bom que fosse isso. O problema reside no firmware e é transversal a todos os Giga Router. A funcionalidade “AP Isolation, Wireless Isolation ou Station Isolation” (consoante o nome que o fabricante dá) está ativada erradamente no firmware e como não temos acesso às configurações de origem do router, nada podemos fazer.

Parece mentira não é, mas é verdade.

 

A sugestão de RESET é para o problema do @MRoberto , que não consegue aceder à configuração WiFi.

O resto, terá de ser a NOS a resolver, pois trata-se de um erro MONUMENTAL por parte da equipa de “desenvolvimento” do router...

Obrigado pelas ajudas.

Relembro que um familiar meu consegue aceder  ao tab das configurações WIFI sem qualquer dificuldade, logo tenho duvidas que nao seja um problema do firmware do meu router. Não fiz o reset ao router porque considero que não me interessa voltar as configuracoes iniciais e assim ter que voltar a configurar os dispositivos ligados.

Faria o reset se me dissessem que com essa ação ficava com o problema resolvido. O que me dizem do suporte relefonico é que é uma avaria que está a ser resolvida pela NOS. 

O que acho incrivel é nao terem ainda resolvido o problema

Se nao me resolverem este problema vou ter que pedir para desistir deste servico

Obrigado

Comentário