Respondido

TV "Sem sinal"


Mais uma vez....
Sem aviso prévio, e uma vez mais, o sinal de tv da NOS desaparece. Desta feita e no dia de hoje, contam-se (para já) 5h sem acesso ao serviço contratado.
i) Sim senhores moderadores já "desliguei o cabo de energia e esperei um tempinho e voltei a ligar", já confirmei as ligações e demais "resposta chapa 5 segundo guião" que V.Exas indicam constantemente.

ii) Não, senhores moderadores, não irei ligar para uma linha de "apoio" que de apoio técnico não têm nada e ainda me cobram por uma chamada para resolver um problema que é vosso.

Têm o meu contacto na "ficha de cliente". Entrem vocês em contacto comigo já que não disponibilizam, no vosso "site" ou incluindo na factura, outro modo de contacto que não seja o via linha de valor acrescentado.

Segue a reclamação via trâmites normais, esperando obviamente o respectivo crédito em factura referente ao período em que V.Exas não disponibilizam o serviço contratado.
icon

Melhor resposta por Jose Rodrigues 22 April 2019, 10:26

Ver pergunta inicial

40 Comentários

@Ana P. Da minha parte mantém se tudo igual. 

Caro C24XXXX201

 

Existe de facto alguma dificuldade da minha parte em compreender a tentativa de desresponsabilização da Nos, se é que o senhor(a) está a falar em nome da empresa.

Se bem entendi o seu ponto de vista sou eu que tenho de me responsabilizar pelo equipamento, sua montagem, manutenção e qualidade. 
Quando estou a contratar o serviço e o técnico vem proceder à montagem dos equipamentos essas são questões que nem se colocam, bem pelo contrário, são tudo “rosas”. Sabe o que chamo a este tipo de procedimento?
- Publicidade enganosa, inverdades, omissão e falsas expectativas.

 

Então o “serviço é prestado”, sim senhor!!

Em seu entender deve ser como contratar

os serviços elétricos: 

A EDP fornece a corrente, mas se os cabos caíram ou o contador ou qualquer outro equipamento é destruído pelas forças da natureza, a culpa é do cliente e é ele que tem de pagar a deslocação do técnico e a reparação da avaria - bem visto, é justo, sim senhor!

 

Ou então a água: 

a câmara ou a epal fornecem a água, mas houve um abatimento de terras ou uma conduta rompeu-se, também aqui a culpa é do cliente, que terá de pagar a deslocação do técnico e a reparação. Isto, sempre com  a fatura a ativa, pois o serviço, em seu entender, continua a ser prestado.

 

Desculpe, mas assim admito, que tenho alguma dificuldade em entender.

 

 

Boa tarde, @Ana P. 

 

 

Fui contactado pela NÓS e a visita do técnico está agendada para 2f, dia 30

 

Desculpe, eu insistir neste ponto, mas considero inapropriado que a empresa cobre os dias que estou sem serviço de televisão, seja por culpa do mau tempo, seja por defeito do equipamento.

 

Isto é uma casa de férias, um segundo contrato, que nesta altura do ano, é utilizada 3 ou 4 dias de dois em dois meses e é muito chato, nos poucos dias em que a utilizo não ter televisão. Assim, se calhar, é melhor não ter este serviço porque há mais sítios onde gastar o dinheiro, não é verdade?

 

obrigado e cumprimentos

 

Jorge Barta

Caro @JORGE BAETA , porque haveria de estar a "falar em nome da empresa"?

Nao basta que fale em meu nome? Nao tem qualquer utilizador deste forum direito a opiniao propria? Reparou em algo que me ligue ao operador para alem de um contrato de serviço movel herdado da otimus?

Confundir bolotas com bugalhos não é vergonha nenhuma. Assim como tambem nao o é nao saber as condiçoes gerais e particulares dos serviços que se contrata. Acontece a muito boa gente mais vezes do que se pense.

A idade que o seu NIF revela deveria ser suficiente para nao miturar alhos com bugalhos.

Aguarde pela equipa tecnica e caso se confirme a relaçao da dificuldade com as ultimas intempéries, mande a fatura ao S. Pedro.

Reputação 7
Crachá +6

@JORGE BAETA

Pedimos que nos envie o seu número de cliente NOS, por mensagem privada, para que nos seja possível verificar e acompanhar a situação, por favor. 

Obrigada 

Boa tarde, 

 

Otécnico já cá esteve e resolveu o problema.
O suporte que sustenta o braço da antena cedeu e a antena descaiu. Aquando da instalação não terá ficado bem fixado à parede ou terá entretanto cedido por qualquer outro motivo, tendo, por esse motivo, ficado o receptor desviado do “corredor” do sinal.
O técnico reinstalou noutro local e, para já, ficou tudo resolvido.

 

Boa tarde e obrigado a todos os que de alguma forma tentaram ajudar na resolução do problema.

 

Continuação de Boas Festas

 

Jorge Baeta

Reputação 7
Crachá +6

Olá @JORGE BAETA

Ficamos contentes que tenha conseguido ultrapassar a sua dificuldade e agradecemos a sua partilha da solução com a comunidade :blush:.

Umas ótimas festas! 

Olá boa noite, sou cliente satélite e não tenho sinal, e verdade que tem estado vento mas não tenho sinal. Agradeço a possível ajuda desde já.

Reputação 7
Crachá +5

Olá boa noite, sou cliente satélite e não tenho sinal, e verdade que tem estado vento mas não tenho sinal. Agradeço a possível ajuda desde já.

Boa noite, aconteceu repentinamente ? Pode realmente ser derivado ao vento. Se está muito vento pode ter ocasionado o desvio da antena, provavelmente precisa de redirecionar a antena.

Reputação 7
Crachá +6

OIá @DAVID JOSE PEREIRA,

Neste momento, a dificuldade mantém-se? 

Vai saltando, falha e faz grão muitas vezes

Reputação 7
Crachá +6

@DAVID JOSE PEREIRA

Verifica as dificuldades de sinal em todos os canais?

Aparentemente já funciona, menos a CMTV, canalq, fox fomedy. E talvez outros que ainda não reparei, mas obrigado já dá para ver alguma coisa

@DAVID JOSE PEREIRA , os canais que referiu são todos emitidos pelo mesmo transponder (12.207 H)  o que pode ser sintoma de sinal fraco por deficiente alinhamento da parabólica/LNB. Em dias de céu nublado e/ou algum vento, a qualidade do serviço acaba por ser afectado, começando pelos canais dos transponders com sinal mais débil.

Reputação 7
Crachá +6

Olá @DAVID JOSE PEREIRA e @C24XXXX201

@DAVID JOSE PEREIRA, os canais que nos indicou ainda apresentam degradação de imagem ou alguma mensagem de “sem sinal”? Sugerimos que retire o cabo de sinal (cabo branco), inserido na box, e volte a inserir novamente. 

Diga-nos se resolveu! 

Obrigada 

Comentário