Respondido

Tv Samsung 4k serie 7 não detecta a box uma como ligada


Recentemente ligaram-me da NOS para fazer o upgrade para a box UMA. 
O que acontece é que a minha tv Samsung não detecta a box, ligada por hdmi, como ligada aparecendo sempre a informação “sem sinal”. Acontece frequentemente. 
Depois de ligar e desligar várias vezes a box  da tomada ela la funciona mas assim que desligo a tv quando ligo novamente volta ao mesmo. Não me parece ser solução ligar e desligar da corrente cada vez que quero ver tv 

já liguei para a NOS e disseram para ir trocar a box, fui no passado domingo e a nova box continua com o mesmo problema 

Existe alguma solução? 
 

obrigada 

icon

Melhor resposta por fabio povoa 5 December 2020, 21:23

Ver pergunta inicial

39 Comentários

Reputação 7
Crachá +6

Bem-vinda ao Fórum NOS, @Teresa Ribeiro_60.

Para a conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Tenho exatamente o mesmo problema e o mesmo tipo de televisão.  É mesmo muito Incomodo estar a desligar a box da tomada várias vezes até funcionar.

 Conseguistes solucionar o problema ? O que fizestes?

 

Eu só tenho NOS a alguns dias e já ando arrependida de ter escolhido a NOS.

Reputação 7
Crachá +4

Recentemente ligaram-me da NOS para fazer o upgrade para a box UMA. 
O que acontece é que a minha tv Samsung não detecta a box, ligada por hdmi, como ligada aparecendo sempre a informação “sem sinal”. Acontece frequentemente. 
Depois de ligar e desligar várias vezes a box  da tomada ela la funciona mas assim que desligo a tv quando ligo novamente volta ao mesmo. Não me parece ser solução ligar e desligar da corrente cada vez que quero ver tv 

já liguei para a NOS e disseram para ir trocar a box, fui no passado domingo e a nova box continua com o mesmo problema 

Existe alguma solução? 
 

obrigada 


Isso é um bug da box, que pelo que vejo tens a UMA V2.

Penso que será alguma má implementação dos protocolos usados para as portas HDMI que estará a causar isso.

Esse problema já tem acontecido nas V1, também com algumas TVs e pelo que vejo não resolveram na V2.

Reputação 7
Crachá +6

Olá @Beatriz Fonseca e @dxnog,

@Beatriz Fonseca, para a conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS ou o NIF do titular, por favor.

Obrigada 

Olá @Beatriz Fonseca e @dxnog,

@Beatriz Fonseca, para a conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS ou o NIF do titular, por favor.

Obrigada 

Olá @Ana P. . Já lhe enviei.
Obrigada.

Tenho exatamente o mesmo problema e o mesmo tipo de televisão.  É mesmo muito Incomodo estar a desligar a box da tomada várias vezes até funcionar.

 Conseguistes solucionar o problema ? O que fizestes?

 

Eu só tenho NOS a alguns dias e já ando arrependida de ter escolhido a NOS.

Olá Beatriz 

O problema mantém-se, é realmente muito desagradável ligar e desligar a box inúmeras vezes por dia 

Vou contactar novamente o apoio ao cliente da NOS 

Reputação 7
Crachá +6

Olá @Teresa Ribeiro_60

Para que nos seja possível ajudar, pedimos que nos envie o seu número de cliente NOS ou o NIF do titular por mensagem privada, por favor. 

Obrigada 

Problema finalmente resolvido depois de 2 assistência técnicas e 3 box trocadas 

Pelos vistos é uma problema de compatibilidade entre a box e as tvs samsung, com uma mudança numa configuração da tv ficou resolvido. 

Reputação 7
Crachá +6

Olá @Teresa Ribeiro_60,

Ficamos contentes por saber que a dificuldade foi ultrapassada. :grinning:

Olá! Qual foi a solução?

 

Tenho o mesmo problema!

 

Cumprimentos 

Reputação 7
Crachá +2

Olá @Maria João 19 ,

 

Pedimos desculpa pela demora na resposta. :confused:

Para podermos ajudar, envie-nos, por favor, o seu número de cliente através de mensagem privada, para o @Fórum.

Obrigada

Tenho o mesmo problema! Por vezes tenho que desligar a alimentação da box para voltar a funcionar, isto depois de ligar/ desligar a box várias vezes...

Reputação 7
Crachá +5

Tenho o mesmo problema! Por vezes tenho que desligar a alimentação da box para voltar a funcionar, isto depois de ligar/ desligar a box várias vezes...

Bom dia, já comunicou a ocorrência ao apoio técnico ? 16990 apoio técnico opção 3 chamada gratuita da rede  NOS, parece haver uma incompatibilidade entre a box e a TV que se resolve com a mudança numa configuração da TV, mas, não se sabe qual é a configuração. Ou, como refere o @dxnog “

Isso é um bug da box, que pelo que vejo tens a UMA V2.

Penso que será alguma má implementação dos protocolos usados para as portas HDMI que estará a causar isso.

Esse problema já tem acontecido nas V1, também com algumas TVs e pelo que vejo não resolveram na V2.” 

Reputação 7
Crachá +6

Boa tarde @pedronag

Para podermos ajudar e compreender melhor o que se passa, pedimos que nos diga qual a versão de software que a sua box possui, por favor. 

Obrigado

Boa noite @Mário P. 

A versão de software é:

UX: 1584978960

MW: 4.46.2.m.prod

O sofware da TV (ou do box) foi atualizado recentemente

e olha só o que apareceu na tela. Falei com o suporte e me disseram que isso será resolvido na próxima atualização...

Reputação 7
Crachá +2

Olá @LUIZ CEBOLA,

O software que nos mostra na imagem é da sua TV.

Para aceder aos canais NOS na sua Smart TV, é necessário que o faça através da App NOS TV, disponível na Apple TV. 

Obrigada

Nem sabia que havia um app para Apple TV… eu tenho o box UMA fornecido pela NOS

Reputação 7
Crachá +6

Olá @LUIZ CEBOLA

Assim sendo, deve selecionar a fonte “hdmi” na sua TV para aceder à sua box. 
Diga-nos se conseguiu. 

Obrigada 

Sim, consegui… inclusive descobri como renomear a entrada para Box NOS. De uns dias para cá o sinal não caiu mais. Mas no começo, vez por outra, era preciso desconectar o cabo HDMI para fazer funcionar 

 

Reputação 7
Crachá +6

@LUIZ CEBOLA

Agradecemos o seu feedback. :blush:

Pedimos que fique atento nos próximos dias e se sentir alguma dificuldade fale connosco. 

Obrigada

Boa tarde comigo acontece o mesmo a TV não detecta a box tenho desligar e ligar várias vezes qual o procedimento obrigado

Reputação 7
Crachá +5

Boa tarde comigo acontece o mesmo a TV não detecta a box tenho desligar e ligar várias vezes qual o procedimento obrigado

Boa tarde, conforme referido pela moderadora @Ana P.  “deve selecionar a fonte “hdmi” na sua TV para aceder à sua box. 
Diga-nos se conseguiu.” Em caso negativo, remeta por mensagem privada o seu numero de cliente NOS ou NIF para o @Fórum e aguarde ser contactado.

Reputação 7
Crachá +6

Olá @fabio povoa e @Jose Rodrigues

@fabio povoa, o @Jose Rodrigues deu uma boa ajuda! Conseguiu?

Ficamos aguardar o seu feedback. 

Obrigada 

Olá @fabio povoa e @Jose Rodrigues

@fabio povoa, o @Jose Rodrigues deu uma boa ajuda! Conseguiu?

Ficamos aguardar o seu feedback. 

Obrigada 

Olá Ana P. Obrigado pela ajuda mas o técnico da nos veio cá hoje e ele colocou um cabo HDMI adequado e fez actualização da box... E até agora a funcionar na perfeição... Obrigado

Comentário