Destaque

Saiba como emparelhar o comando da box UMA 4K


Reputação 7
Crachá +6

O seu comando deixou de responder à box? Trocou as pilhas e mesmo assim não está a funcionar corretamente?

Neste artigo explicamos como pode emparelhar o comando à sua box UMA 4K

Para que seja possível emparelhar o comando à sua box UMA 4K, siga os seguintes passos:

 

  1. Pressione as teclas 1 e 9 em simultâneo, até aparecer o Led vermelho de baixo do botão power. De seguida, selecione “Ok”;

     

  2. Selecione durante 5 segundos o botão Power da Box;

     

Se o led do camando e da box ficarem a piscar significa que o comando foi emparelhado com sucesso.

 

Caso tenha alguma dificuldade em emparelhar o seu comando à box UMA, partilhe connosco.


80 Comentários

Como emparelhar  comando da nova box ultra hd 4k?

 

Reputação 7
Crachá +2

box uma v1 ou v2?

Reputação 7
Crachá +2

box uma v1 ou v2?

É a mais recente, aquela preta que é apenas um quadrado mais pequeno, sem qualquer visor, apenas um botão e uma luz led, penso que é a 3.0. O comando é muito mais pequeno que o anterior.

Box 3.0 HD 4K por fibra

Reputação 7
Crachá

É a mais recente, aquela preta que é apenas um quadrado mais pequeno, sem qualquer visor, apenas um botão e uma luz led, penso que é a 3.0. O comando é muito mais pequeno que o anterior.

É a v2. 

Box não responde ao comando

Se o equipamento deixar de responder ao comando:

1. Verifique se as pilhas estão bem colocadas

2. Substitua as pilhas do comando.

Caso os dois passos em cima não funcionem, pode significar que o comando não está emparelhado com sua box. Para emparelhar

  • (1) carregue em simultâneo nas teclas do comando 1 + Power e
  • (2) na box pressione durante 3 segundos o botão power . Quando carregar numa tecla qualquer no comando, o seu comando e a box irão emparelhar

Box não responde ao comando

Se o equipamento deixar de responder ao comando:

1. Verifique se as pilhas estão bem colocadas

2. Substitua as pilhas do comando.

Caso os dois passos em cima não funcionem, pode significar que o comando não está emparelhado com sua box. Para emparelhar

  • (1) carregue em simultâneo nas teclas do comando 1 + Power e
  • (2) na box pressione durante 3 segundos o botão power . Quando carregar numa tecla qualquer no comando, o seu comando e a box irão emparelhar


Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

 

Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

Só prova uma coisa: a formação dos papagaios continua “in a dire straits”!

Reputação 7
Crachá +6

Olá @PEDROMCPIRES, @Guimas, @Diogo S. e @C24XXXX201

@PEDROMCPIRES, a comunidade deu uma ótima ajuda :hugging:!

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco. 

Obrigada 

Reputação 7
Crachá

Ajudou, você é um santo:innocent: . Já tinha ligado para o apoio técnico e falado com vários técnicos no facebook e nenhum me tinha conseguido ajudar. Nunca pensei que encontrasse a solução aqui no fórum, MUITO OBRIGADO.

Só prova uma coisa: a formação dos papagaios continua “in a dire straits”!

Prova também que muitos dos clientes não se quer dar ao trabalho de fazer sequer uma simples pesquisa pelo site, para procurar a info que pretende. 

Dos clientes até entendo a perguicite…

Dos papagaios, pagos para isso, não entendo de todo!

Há pouco ao entrar no menu, a box boqueou e tive de desligar na ficha. Depois disso o comando não mais funcionou. Já troquei pilhas, tentei fazer o emparelhamento aqui descrito mas... nada.

Alguma ideia?

Reputação 7
Crachá +6

Olá @AntWar,

Já experimentou as sugestões que temos neste tópico?

Olá @AntWar,

Já experimentou as sugestões que temos neste tópico?

Sim, segui. Fica a box e o comando a piscar mas depois ao carregar em qualquer tecla nada acontece.

Reputação 7
Crachá +6

Olá @AntWar,

Nesse caso, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Olá @AntWar,

Nesse caso, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Boa tarde,

Enviei ontem a mensagem solicitada.

Alguma novidade?

Obrigado

Reputação 7
Crachá +6

Olá @AntWar,

Já respondemos à sua mensagem privada. 

Olá @AntWar,

Já respondemos à sua mensagem privada. 

Obrigado

Boa noite. Tenho estado com um problema no comando que ao clicar a box V2 não responde, já segui os passos que aqui no fórum recomendaram, mas ao pressionar as teclas do comando (tecla 1 e power) e simultaneamente a tecla power da box, depois nada faz apenas durante uns segundos o Led azul da box fica a piscar... clico no comando e nada... agradeço a vossa ajuda. Obrigado 

@Rui Miguel Brás Quinas , qual é mesmo a box que apresenta a dificuldade? Já verificou tratar-se do mesmo equipamento referido nos comentários acima?

Sim é V2 a pequena quadrado com o comando pequeno, tentei seguir os passos recomendados, só que nada... ao fim dos 3 segundos fica o Led azul da Box a piscar uns breves segundos, depois clico nas teclas do comando e nada.. 

A luzinha vermelha do comando também pisca durante uns segundos e depois apaga se.... 

@Rui Miguel Brás Quinas , qual é mesmo a box que apresenta a dificuldade? Já verificou tratar-se do mesmo equipamento referido nos comentários acima?

Boa noite C24xxxx201, já resolvi com outro procedimento que estava aqui no fórum que foi pressionar 1 e 9 10 seg. de seguida o power da Box 15 segundos o Led pisca azul, depois clicar o OK duas vezes, e depois tocar em qualquer tecla e funciona. Obrigado na mesma e a boa altura vi aqui. 

Comentário