Respondido

Box UMA sem som


Tenho imagem mas não tenho som..testei com o comando da box e comando da TV, mas sem sucesso. fiz dvl a box/reposição de parâmetros e reset á box. Alguém me pode ajudar? Obrigada
icon

Melhor resposta por Tiago C. 31 December 2018, 11:23

Bem-vinda à comunidade, @Pipoca 2018.



Caso a box esteja ligada à TV por cabo HDMI, sugerimos que experimente ligar o cabo noutra entrada da TV. A dificuldade manteve-se?
Ver pergunta inicial

15 Comentários

Reputação 7
Crachá +5
Tenho imagem mas não tenho som..testei com o comando da box e comando da TV, mas sem sucesso. fiz dvl a box/reposição de parâmetros e reset á box. Alguém me pode ajudar? Obrigada Bom dia, não terá o botão do som na box desligado ? Entre neste Tópico aqui no Fórum e experimente a sugestão apresentada pelo dxnog.
Reputação 7
Crachá +6
Bem-vinda à comunidade, @Pipoca 2018.

Caso a box esteja ligada à TV por cabo HDMI, sugerimos que experimente ligar o cabo noutra entrada da TV. A dificuldade manteve-se?

A minha a box 1.0 hd não dá som ja experimentei mudar o hdmi e nada o botão da box também tem o som ao máximo e mesmo assim não dá som

 

Agradecia resposta rapida obrigado

Reputação 7
Crachá +5

A minha a box 1.0 hd não dá som ja experimentei mudar o hdmi e nada o botão da box também tem o som ao máximo e mesmo assim não dá som

 

Agradecia resposta rapida obrigado

SEM  SOM;  Verifique se o mute não está ativo. 
 Verifique todas as ligações no painel traseiro da Box 1.0.

Reputação 7
Crachá +2

O que o senhor pode experimentar é desligar da corrente e voltar a ligar/ fazer reposição parametros através do menu da box / tentar outra entrada hdmi . Se isto nao resultar provavelmente terá que trocar em loja. Para mais ajuda 16990

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Ivo Ricardo Santos:slight_smile:

O @Guimas e o @Jose Rodrigues , deram uma boa ajuda. :wink:

Já experimentou ligar o cabo HDMI num outra entrada da sua televisão?

Muito obrigado

Boa noite,

Tenho tido dificuldades com a box UMA, ou seja, a visualizar filmes ou series ou algum programa, fico sem som e tenho de aumentar o som na box UMA para voltar a ficar ok, voltando a acontecer o mesmo minutos depois. Box UMA  ligada por HDMI directa a TV.

Alguma solução pf?

 

Obrigado

Pedro Lourenço Silva 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @PedroLourencoSilva.

Já experimentou ligar a box noutra porta HDMI?

Boa tarde Tiago

 

Estive estes dias a testar a TV BOX UMA em varias portas hdmi da tv (3) e o sintoma é sempre o mesmo, passado algum tempo (nao é sempre exacto) fico sem som e tenho de aumentar volume no comando da box para voltar a ter som.

Sugestoes?

 

Obrigado

Pedro Lourenço Silva

Reputação 6
Crachá

Olá, já testou verificar o som nas definições?

Faça da seguinte forma:

  • aceda ao menu definições
  • clique em configurações
  • selecione vídeo e áudio
  • escolha dolby digital e coloque em off

A minha box está inconstante, tem dias dá som outros não, já ligamos, desligam os etc... Ainda agora tou sem som. Mudo de box? 

Reputação 7
Crachá +1

Boa tarde @Sandenise,

Agradecemos a sua mensagem. Vamos ajudar.

Sugerimos que teste outro cabo HDMI, ou em alternativa  conecte o cabo noutra entrada HDMI na sua televisão.

Adicionalmente poderá fazer uma reposição de parâmetros à box.

Diga-nos, por favor, se resolveu.

Obrigado

Já o fiz, inclusive experimentei mais dois cabos, apenas funciona com ficha scart

Reputação 7
Crachá +5

Já o fiz, inclusive experimentei mais dois cabos, apenas funciona com ficha scart

Bom dia, 

Sem som Verifique no comando da TV e da box se a opção mute está ativa . Tente aumentar o volume no comando da TV e no comando da box.

A sua BOX é UMA ou é Iris ?

Reputação 7
Crachá +6

Olá @Sandenise e @Jose Rodrigues

@Sandenise, a comunidade deu uma boa ajuda!
A dificuldade que nos reportou ainda se mantém? Ficamos aguardar o seu feedback. 

Obrigada 

Comentário