Respondido

Telefone fixo atrasa 1h


Reputação 2

Olá.

Tenho uma instalação desde Fevereiro 2019.

Box UMA.

Telefone modelo CS1300.

Acontece que o telefone atrasa 1 hora sempre que o acerto, normalmente depois de algumas horas, por vezes já no dia seguinte.

 

Já troquei o equipamento em loja, que ainda está em garantia, e tentei todos os formatos possíveis (12h/24h) mas não fixa no nosso fuso horário.

 

Do 16990 não conseguiram passar para a Linha Especializada nem fazer mais do que as configurações que eu já fiz milhentas vezes.

 

É inexplicavel.

 

Será que me podiam dar umas luzes quanto a isto, por favor?

 

Grata desde já!

icon

Melhor resposta por C24XXXX201 6 September 2020, 16:32

Ver pergunta inicial

37 Comentários

Boa noite

Eu tenho o mesmo problema há bastante tempo.

Já liguei para o apoio ao cliente mas nada fizeram e insistem que o problema é do meu equipamento (telefone). Porém, experimentei com outro telefone que tem estado a funcionar bem e sem problemas noutra casa com outro operador e quando o liguei no meu router teve o mesmo comportamento do meu telefone (atrasou 1 hora após receber uma chamada, coisa que nunca tinha acontecido neste telefone na outra casa).

Tenho o power router 4.0 e um Siemens gigaset AL27H duo.

Alguém me consegue ajudar?

Obrigada. 

Bom dia Susana,

Tive o mesmo problema com o Power Router, e o apoio ao cliente é inútil - a culpa é sempre do cliente e do seu equipamento!…

Envie mensagem com o problema aos moderadores do @Fórum  (< < < toque ali) que terá o problema resolvido sem demora.

Acrescento também que já não tenho esse problema desde que mudei para o GigaRouter, para além de ser substancialmente superior em muitos outros aspectos.

Boa sorte!

Reputação 7
Crachá +6

Olá @Susana D C e @JFReis

@Susana D C, o @JFReis deu uma boa ajuda! Envie-nos o seu número de cliente para o @Fórum por mensagem privada, por favor. 

Obrigada

Boa noite,

Obrigada @JFReis e @Ana P.

Já enviei mensagem e o número de cliente para o @Fórum .

Vou aguardar resposta e, espero, resolução.

Reputação 7
Crachá +2

Olá @Susana D C,

Agradecemos a sua mensagem.

Vamos responder-lhe logo que possível.

Boa tarde,

 

Gostava que alguém, que já teve este problema, e o viu resolvido, conseguisse indicar o que foi feito, ou pelo menos quando ocorreu, ou quem foi o técnico que resolveu… não sei, qualquer coisa que ajude a NOS, pois eu já tive inúmeros contactos telefónicos, diversos reset ao router, um técnico cá em casa a testar com um telefone da NOS (ei já tinha testado com o outros três diferentes) e troca de router (por outro igual sem qualquer acerto na configuração) e o problema mantém-se.

Muito obrigada a quem consiga ajudar

Reputação 7
Crachá +5

Boa tarde,

 

Gostava que alguém, que já teve este problema, e o viu resolvido, conseguisse indicar o que foi feito, ou pelo menos quando ocorreu, ou quem foi o técnico que resolveu… não sei, qualquer coisa que ajude a NOS, pois eu já tive inúmeros contactos telefónicos, diversos reset ao router, um técnico cá em casa a testar com um telefone da NOS (ei já tinha testado com o outros três diferentes) e troca de router (por outro igual sem qualquer acerto na configuração) e o problema mantém-se.

Muito obrigada a quem consiga ajudar

Boa noite, já entrou em contacto com a linha de apoio técnico ? 1990 opção 3, terão que ser eles a resolver a situação.

Reputação 7
Crachá +2

Olá @Susana D C,

Lamentamos a situação.

Vamos responder à sua mensagem privada logo que possível.

Obrigada

Boa tarde,

 

Finalmente passaram o assunto a uma equipa que já percebia alguma coisa e não dizia apenas para fazer reset ao router ou para eu trocar o meu telefone.

Esta equipa informou que iria atualizar o firmware do router, e quando voltei a testar, o problema estava FINALMENTE resolvido.

Agradeço à equipa que atualizou o firmware do router e espero que as outras equipas (e foram várias, pois falei com diversas pessoas) que diziam que o problema não podia ser do router (mas do meu telefone) tenham aprendido alguma coisa para ajudar mais eficaz e eficientemente outros clientes que possam ter o mesmo problema.

 

Fica a informação, para outros clientes que possam ter o mesmo problema e para a linha de apoio técnico (era muito útil que esta informação lhes chegasse), que este problema (fuso horário errado no visor do telefone) é resolvido com a atualização do firmeware do router (4.0).

 

Obrigada.

Susana C.

Reputação 7
Crachá +6

Olá @Susana D C

Desde já, agradecemos o seu feedback. :blush:

Lamentamos todo o transtorno causado. 

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco. 

Obrigada 

Reputação 2

Olá a todos, 

Desde já, pedimos desculpa pela demora na nossa resposta. :sweat:

@Barreta, pelo que verificamos, foram efetuadas alterações nas configurações do seu telefone fixo. 

Obrigada 

Ana P.

Olá!

Por incrível que pareça, mudaram-me o router para um 5G na semana passada e agora estou com o mesmo problema: o fixo a atrasar 1h.

Será que poderiam fazer outra fez a mesma “magia”?
 

Grata!

Reputação 7
Crachá +2

Boa tarde @Barreta,

Agradecemos a sua mensagem. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente.

Obrigado

Comentário