Pergunta

Perda de ligação à internet


Boa tarde, desde que começou o confinamento estou constantemente com perdas de sinal de internet, o que não é bom porque estou em teletrabalho e estou constantemente a ser interrompida com falhas de internet. Já entrei em contacto com os serviços, já pediram para reiniciar o router, verificar as ligações, mas o problema persiste, e não arranjam nenhuma solução. Todos os dias existe quebra de ligação com o Wi-Fi, o que é inadmissível, pois estou a pagar um serviço que está a ser fornecido cheio de quebras. Alguém com o mesmo problema, e que tenha ficado resolvido? 


23 Comentários

Reputação 7
Crachá +5

@monicadh Boa noite, reiniciar o router com alguma assiduidade pode ajudar a melhorar a rede WiFi já que o força a procurar o melhor canal. Pode também pôr em prática os conselhos sugeridos neste Tópico: 

https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/wi-fi-dicas-conselhos-4618

 

Boa Dia , os problemas com os equipamentos devem ser resolvidos pelos técnicos, se já reportou as anomalias ao apoio, se não resolveram, deve voltar a contactar para que sejam verificadas as deficiências, quando é instalado o router, ele é testado e tem que ficar a trabalhar a 100%: São os técnicos que podem testar e detetar porque é que o router pisca todo o dia a luz laranja, ou tem arranjo ou não tem e nesse caso poderá ser necessário substituir o aparelho. Ligue 16990 apoio técnico opção 3 chamada gratuita da rede NOS e exija a resolução dos problemas. Pode se quiser endereçar o seu numero de cliente NOS por mensagem privada para a moderação do Fórum dar a sua ajuda no sentido de remeteram para o mesmo apoio tecnico o problema, mas se preferir, remeta os seus dados para o perfil @Fórum bem mas ha uns dois meses que começou a falhar a ligação aos equipamentos. quando liguei para a nos disseram que nao havia anomalias nem falhas na ligacao do Router 5.0_v2 o Ruter 5.0_v1 é o pior Ruter que existe na Nós agora agradeço que entre em contacto comigo com urgência telefonicamente 92xxxxxx Bruno Alexandre Número de contribuinte 266400752 istando com probulenmas com a televisão e com o Vorchers assim como os respectivo o equipamento do PC já vindo o resta do valor assim ficado na factura como comprado os 10 equipamentos sendo pelumes. Número de contribuinte 2xxxxxxx já tendo problemas com o Giga Ruter 5.0 V1 e não nunca foi substituído por outro egual já tendo

Quebras de acesso À Internet,fixa Volcidades lentas, Sem Internet fixa istando sempre a reiniciar toda hora e todo os dias todo os instante Ruter ariniciar sozinho propio além de andar a reiniciar anida se Desliga se sonho se não tive se ligado a corrente eléctrica agora agradeço que me vanham fazer a reparação e manutenção aos serviços prestados o mais rápido possível com urgência número de Cliente C xxxxxxxx

Bruno Alexandre de Banho Alves Agradecia que entre em contacto comigo telefonicamente para o número indicado 92xxxxxx contactar o mais rápido berve posivel com toda a urgência e com a maior gravidade.

 

Reputação 7
Crachá +6

Olá @BRUNO ALEXANDRE ALVES

Pedimos desculpa pela demora. 

Já lhe respondemos aqui

Obrigada

Boa tarde, tenho o serviço instalado desde 2015 e nos ultimos meses perco o sinal de internet constantemente. Tenho uma filha na universidade que depende do serviço para assistir as aulas. Gostria que me resolvessem este assunto pois ja tentei de tudo, reset do router, desligar tudo e voltar a ligar, etc….

Obrigado

Reputação 7
Crachá +5

Boa tarde, tenho o serviço instalado desde 2015 e nos ultimos meses perco o sinal de internet constantemente. Tenho uma filha na universidade que depende do serviço para assistir as aulas. Gostria que me resolvessem este assunto pois ja tentei de tudo, reset do router, desligar tudo e voltar a ligar, etc….

Obrigado

Boa tarde, deve ligar 16990 apoio tecnico opção 3 chamada gratuita da rede NOS para que uma equipa tecnica possa efectuar outros despistes ao seu router com a finalidade de ser detetada a anomalia que está a provocar essas falhas, em alternativa envie por mensagem privada o seu numero de cliente NOS ou NIF para o perfil @Fórum para que a moderação possa providenciar a intervenção dos serviços responsáveis.

Reputação 7
Crachá +6

Olá @Patrick Loureiro e @Jose Rodrigues

Vamos ajudar! Diga-nos de que forma acede ao serviço de internet (cabo de rede ou via wi-fi), por favor.

Obrigada 

Bom dia , comigo acontece exatamente o mesmo ! 
estou à imenso tempo com estes cortes ! Neste preciso momento não tenho novamente internet. Ligo para la , a pagar !!! Sim , porque não sou obrigada a ter número nos, e já gastei dezenas de euros a ligar pra lá e a esperar por uma solução que não dão. Mandam sempre ligar e desligar o router ! Coisa que para mim não è solução. Estou a pagar um serviço que não estou a beneficiar . E mais ! Estou fidelizada mais dois anos sem eu saber , isto por culpa de um funcionário que do nada me ligou a querer negociar o valor que pagava até então , sem me dizer que ao aceitar eu estava a prolongar contrato por mais dois anos ! MÀ FÈ! È o nome disso. 
meu vou solicitar a resolução do contrato , visto que não estou a ter os serviços contratualizados. 
e não mudam sequer o router alegando que a minha prestação teria que aumentar se o fizessem . 
que aguardem um contato da minha Advogada , Ja que eu perdi muito tempo e dinheiro com isto. 

Olá @Patrick Loureiro e @Jose Rodrigues

Vamos ajudar! Diga-nos de que forma acede ao serviço de internet (cabo de rede ou via wi-fi), por favor.

Obrigada 

Bom dia. Acedo das duas formas. Tenho dois PC’s de secretária que se ligam por cabo de rede e os telemoveis e tablets via WIFI. as quebras são em ambos ao mesmo tempo. Por outro lado é impossivel efetuar duas videochamadas em simultaneo. Por exemplo a minha filha esta no zoom a ter aulas e eu estou no skype com um colega de trabalho...é impossivel, a ligação está constantemente aos soluços…

 

Reputação 7
Crachá +6

Olá @Raquel Santos76@ e @Patrick Loureiro

Digam-nos, por favor, quais são os Routers do vosso serviço, por favor. 

Obrigada 

router

 

Reputação 7
Crachá +6

@Patrick Loureiro

Agradecemos o seu feedback. 

Está a aceder à rede 2,4Ghz ou 5Ghz?

Obrigada  

Não sei...como posso saber esse dado?

Reputação 7
Crachá +6

@Patrick Loureiro

Quando se liga à sua rede tem alguma indicação com “5G”? Efetuou a separação de bandas? 

Obrigada 

Não, o nome da rede é NOS-34BE. e não sei se estão separadas as bandas pois não tenho acesso ao router…..não me foi facultado o login...

Reputação 7
Crachá +6

@Patrick Loureiro

Não consegue aceder à página interna através da app NOS Net? 

sim. tenho acesso por essa aplicação...o que devo verificar nela?

 

Reputação 7
Crachá +6

@Patrick Loureiro,

Configure a sua rede: 

 

Configuração de rede Wi-Fi – Escolha o nome e password de rede, assim como outras opções de configuração quando estiver fora de casa, 24h por dia.
 

07eb89dc-bdb8-4c63-a083-0d0cce5d420e.png


• altere o nome e password de rede e escolha outras opções de configuração

 

Diga-nos se conseguiu. 

 

Obrigada 

Acho que estão separadas...contudo isto não resolve o mesmo problema quando estou ligado via cabo de rede

 

Reputação 7
Crachá +6

@Patrick Loureiro

Agradecemos a sua resposta. 

Pedimos que reinicie o Router e, assim que a luz frontal do mesmo estabilizar na cor azul, ligue o cabo de rede e efetue um teste de velocidades, por favor. 

Partilhe connosco o resultado. 

Obrigada

Olá @Raquel Santos76@ e @Patrick Loureiro

Digam-nos, por favor, quais são os Routers do vosso serviço, por favor. 

Obrigada 

O meu e também este, antes que pergunte está dividido em duas bandas . Mas mesmo assim não adianta de nada . Tenho sempre quebras 

Reputação 7
Crachá +2

Olá @Raquel Santos76@,

Lamentamos a situação.

Envie-nos, por favor, uma mensagem privada com o seu número de cliente através do perfil @Fórum, para podermos ajudar.

Obrigada

Conforme solicitado envio imagem to teste. Contudo volto a relembrar que o problema não está na velocidade mas sim no bloqueio do router sem motivo aparente 

 

Reputação 7
Crachá +6

Olá @Patrick Loureiro

Já efetuou um reset de parâmetros de fábrica ao seu Router?

Obrigada 

Comentário