Respondido

Reclamação - Impossível gerir Router 5.0 após remover router 4.0


Boa tarde,

o tecnico da NOS veio cá a casa hoje hoje retirar o meu router 4.0 e instalar o router 5.0.

na minha area pessoal ja aparece o router 5.0 mas não é possível gerir o mesmo. Penso que será devido ao router 4.0 ainda estar associado à minha conta.

O que se passa?

N de cliente: Cxxxxx

 

icon

Melhor resposta por Mário P. 21 June 2020, 16:22

Ver pergunta inicial

11 Comentários

Reputação 7
Crachá +2

Aguardar, demora algum tempo a atualizar. Pode tb fazer log out e login para ver se ja desapareceu.

Aguardar, demora algum tempo a atualizar. Pode tb fazer log out e login para ver se ja desapareceu.

Não faz sentido ter de esperar.... Esta situação além de ser um risco de segurança uma vez que não posso alterar a password, impede a configuração de serviços essenciais.

Bom espero que fique resolvido amanhã... 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @Hugo JG Soares.

Neste momento a dificuldade mantém-se? 

Bem-vindo ao Fórum NOS, @Hugo JG Soares.

Neste momento a dificuldade mantém-se? 

Já consigo gerir o router sim.

No entantanto agora estou a tentar perceber porque razão não consigo obter velocidades próximas dos 500mb/s down. na rede 5ghz com cliente wifi compativel. Fica-se sempre pelos 200mb/s alguém com problemas semelhantes?

 

Reputação 1

Bem-vindo ao Fórum NOS, ​​@Tiago C. 

Neste momento a dificuldade mantém-se? 

Boa noite. 

Instalaram-me o router 5.0 ontem. Acontece que não consigo acesso ao router para alterar as configurações para as minha habituais. Como posso fazê-lo de novo? O acesso ip 192.168.1.1 está acessível mas não permite fazer alterações, por enquanto.

aguardo o vosso feedback

grato

Reputação 6
Crachá

Olá, já tentou aceder pela app NOS Net ou então aminhanet,nos.pt?

Reputação 1

Olá, já tentou aceder pela app NOS Net ou então aminhanet,nos.pt?

Boa tarde.

Tentei aceder mas ambos davam erro 1005 e/ou 1006.

Deixei passar 12h e tentei de novo. Já consigo aceder, provavelmente o sistema ainda tinha o router 4.0 em registo.

 

Agora que consigo aceder ás configurações do router estou com outro problema. “Port Forwarding”, insiro novas regras mas o sistema simplesmente apaga-as. Vou pesquisar no fórum se já existe algum tópico. Contudo se alguém souber onde posso localizar ajuda, agradeço!

 

ob 

Reputação 7
Crachá +6

Olá @Dr_Sildenafill:slight_smile:

Ficamos contentes que já consiga aceder às configurações do Router.

De facto, estamos a verificar uma indisponibilidade com a configuração dos portos. Já nos encontramos a trabalhar para que a situação fique solucionada o mais breve possível. 

Lamentamos o transtorno causado. 

Muito obrigado

Este router não permite alterações por ip, no entanto através da https://aminhanet.nos.pt

da sempre erro 1007.

vou colocar o router na caixa e devolver na loja.

uma verdadeira porcaria este router.

mais vale ficar com o velho, porcaria por porcaria.

 

Reputação 7
Crachá +5

Este router não permite alterações por ip, no entanto através da https://aminhanet.nos.pt

da sempre erro 1007.

vou colocar o router na caixa e devolver na loja.

uma verdadeira porcaria este router.

mais vale ficar com o velho, porcaria por porcaria.

 

Bom dia, quando foi instalado o router ? Deve aguardar 24 horas para ter acesso. Caso o problema se mantenha, envie o seu numero de cliente NOS para o perfil @Fórum para que a moderação possa promover um contacto do departamento responsável.

Reputação 7
Crachá +6

Boa tarde @Ana121

O @Jose Rodrigues deu uma boa ajuda. 
Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum
Obrigado

Comentário