Internet Móvel 4G fraca



Mostre a primeira mensagem

807 Comentários

Reputação 5
Crachá
Olá, sempre foi assim ou é uma coisa recente? os testes fizeste por wireless ou por cabo? já alguma vez falaste com os tecnicos?
Reputação 5
Crachá +1
Olá, sempre foi assim ou é uma coisa recente? os testes fizeste por wireless ou por cabo? já alguma vez falaste com os tecnicos?
Bond Girl é mesmo assim a net da NOS 4G. Tenho tido resultados parecidos a hora de ponta. Com 2 router diferentes uma da NOS e outro ASUS com dois cartões 1 de 40 Mb e outro de 150.... é mesmo assim. É pagar e calar.... E rezar para não limitarem ainda mais a Internet...
[img]http://www.speedtest.net/result/6371191305.png[/img]
O Teste feito agora mesmo....
Bom dia,gostaria de saber se já têm o problema resolvido de uma avaria na zona da enxara do Bispo visto que contratei um serviço que inclui internet entre 20 e 40 Mbps e não passa dos 2 Mbps,da última vez que liguei disseram que estavam a tentar arranjar a avaria e que também tinha influência no cartão de chamadas(não consigo fazer chamadas dentro de casa), visto que troquei de operadora porque me garantiram que conseguiria fazer chamadas sem sair de casa e NET em casa entre 20 e 40 Mbps gostaria de saber o porquê de ainda não conseguir fazer nada o que me disseram à um mês atrás quando fizemos o contrato

Obrigado
Reputação 5
Crachá +1
É mesmo assim as velocidades. Acreditas que nos últimos dias fico feliz ter 1Mbps? As medias andam nos 0.5Mbps.... Só partir da 1 da manha é que volto a ter 1 Mbps de velocidade.
Boas Miguel,mas eu fiz um contrato entre os 20 e os 40,nem que seja 20.01 mas vao ter que resolver isto que por causa desta situação fui para um pacote mais caro e se assim fosse era desnecessário e garantiram-me que chegaria nessas condições,aliás tenho mais sinal no 4g do telemóvel que do aparelho,a última vez que liguei disseram que havia uma avaria na minha zona e que se reflectia no 4g e também a fazer chamadas
Reputação 5
Crachá +1
Boas eu moro ao lado (3 Km) da antena 4G. Tenho rede ao máximo 24 horas por dia, dois router (1 NOS e 1 ASUS) com dois cartões (40 Mbps e um 150Mbps). E digo te é a velocidade da Internet da NOS. A mim também me disseram que era uma avaria (dizem o mesmo a todos) e que a antena tem utilizadores de mais e que estão cientes do problema mas não sabem quando vão resolver. É mais ao menos isto que dizem pelo Portugal inteiro desde sempre( já que parece ser em todas as antenas da NOS com o mesmo problema). Ou que seja desde que paguem não querem saber... E quando chegar o verão vai ser bem pior acredita. O engraçado é que o pessoal da Fibra se queixam do mesmo....
Pois...então se não efectuam o serviço com o que se propuseram é motivo de rescisão de contrato...
Reputação 5
Crachá +1
Tendo em conta que a minha net 4G esta já limitada nos 40, 60 kbps mudei para outra antena que esta a 16 Km que opera apenas em 3G. Fico com um ping horrível mas fique com 5 Mbps.
Reputação 5
Crachá
Olá cupraef, na altura nao t disseram qual era a previsão de resolução? talvez seja melhor saberes isso...
Disseram que estavam a tratar mas prazos...
Pelos vistos já estão a tratar a algum tempo pelo que toda a gente se queixa do mesmo,isto é uma porcaria,nem na minha santa terrinha em trás os montes atrás das pedras tenho tão pouca rede,aliás estive lá a pouco tempo e levei o aparelho e lá passava dos 30 Mbps,aqui perto de Lisboa as vezes nem chega a 1 Mbps
E já agora,sendo isto um fórum da Nos não deveria alguém da Nos já ter vindo pelo menos dizer um Olá?
Reputação 5
Crachá +1
E já agora,sendo isto um fórum da Nos não deveria alguém da Nos já ter vindo pelo menos dizer um Olá?Temos a Ana M que de vez em quando dá um olá a malta.
Boa tarde.
Já faz cerca de 2 semanas que tenho vindo a contactar por diversas vezes, o serviço de apoio técnico afim de resolverem a minha questão.
A net está lentissima, ao ponto de nem conseguir abrir páginas nem conseguir trabalhar em plataformas informáticas.
Fiz o speedtest e deu-me estes valores ping 215 ms, Download 0.19 Mbps e Upload 0.48 Mbps.
Alguém com o mesmo problema?
Obrigada pela atenção.
Boa tarde,

Tambem, com Kanguru XL 4G, foi lentissima depois inicio de junho 2017 ( e foi muito rapido antes, ja Clientes Nos 4G em 2013).

Cps
Reputação 2
Boa tarde,

Há uma semana atrás aderi ao vosso tarifário de internet movél 4G ilimitada e estou com algumas dúvidas em relação ás velocidades. Utilizo o hotspot como router fixo no meu computador sempre na mesma zona ( Agualva ), onde dizem que a velocidade 4G pode chegar aos 150Mbps e em alguns dias a internet funciona com velocidades bastantes boas mas noutros dias mal consigo abrir uma página. Quando faço Speedtest para os vossos servidores dá-me sempre velocidades altas entre os 30Mbps e os 50Mbps, mas quando tenho fazer o teste para outro servidor que não seja da NOS, nem a 1Mbps chega...Gostaria de saber o que se passa para isto acontecer porque não acontece sempre.

Cumprimentos
Isso está a acontecer a todos nós, a rede NOS está a ficar sobrelotada, e se dentro de pouco tempo nao fizerem um upgrade ao sistema, vai tudo abaixo.

Até á pouco tempo podia-se verificar os valores da cobertura da rede NOS, em todo o país, mas "misteriosamente" o link já nao funciona.
https://www.nos.pt/particulares/internet/internet-movel/Paginas/cobertura.aspx

Entretanto pode ir lendo este tópico, e ter esperança que a NOS consiga melhorar depressa a rede móvel.
https://forum.nos.pt/utilizar-a-internet-4/velocidade-de-internet-4-g-1545
Reputação 2
Então basicamente desisti da MEO porque o 4G deles também não funciona e pelos vistos o da NOS também vai pelo mesmo caminho....Estou a ver que mais vale acabarem com o 4G em Portugal de uma vez por todas em vez de terem um serviço que não funciona correctamente. O que eu acho ainda mais estranho é o porque de os testes de velocidade para os servidores NOS dão resultados elevados mas para qualquer outro nem a 1Mbps chega. Durante esta semana tive pelo menos 2 dias com velocidades excelentes, na ordem dos 4MB/s, mas nos outros tenho sempre dificuldade em ter velocidades decentes.. Nem vou experimentar a Vodafone porque pelos vistos isto é um problema que está a afectar todas as operadoras e estão a demorar muito a resolver ( Com a MEO, já está assim desde o inicio do ano ). Espero que se apercebam que o 4G não está bem e que resolvam o mais rápido possível.
Reputação 5
Crachá +1
Então basicamente desisti da MEO porque o 4G deles também não funciona e pelos vistos o da NOS também vai pelo mesmo caminho....Estou a ver que mais vale acabarem com o 4G em Portugal de uma vez por todas em vez de terem um serviço que não funciona correctamente. O que eu acho ainda mais estranho é o porque de os testes de velocidade para os servidores NOS dão resultados elevados mas para qualquer outro nem a 1Mbps chega. Durante esta semana tive pelo menos 2 dias com velocidades excelentes, na ordem dos 4MB/s, mas nos outros tenho sempre dificuldade em ter velocidades decentes.. Nem vou experimentar a Vodafone porque pelos vistos isto é um problema que está a afectar todas as operadoras e estão a demorar muito a resolver ( Com a MEO, já está assim desde o inicio do ano ). Espero que se apercebam que o 4G não está bem e que resolvam o mais rápido possível.Eu já rescindi com a NOS por o mesmo problema com a net por 4G só estou pensado em manter a TV por não ter os 7 dias para trás, assim a minha filha de 8 anos ve menos TV e brinca mais. E isso dos servidores NOS dão melhores resultados eu nunca dei por isso.
Reputação 7
Crachá +2
Essas velocidades são por Wi-Fi ou com cabo de rede?
Reputação 5
Crachá +1
Esse valores tens o hotspot em 3G ou então tens alguma coisa a chupar a internet. Eu sei que a net é má mas nunca tem um ping desses no modo 4G.
Boas.
Tenho um pacote de televisão + internet e possuo uma internet por satelite de 40mb/s e em casa a taxa de download nem sequer passa os 1mb/s.
Nem sei como resolver.
Por isso peço a vossa ajuda obrigada.
Deixo em anexo um printscreen do speedtest.
Reputação 6
Crachá
Nem vou experimentar a Vodafone porque pelos vistos isto é um problema que está a afectar todas as operadoras e estão a demorar muito a resolver ( Com a MEO, já está assim desde o inicio do ano ). Espero que se apercebam que o 4G não está bem e que resolvam o mais rápido possível.

Rick, a minha esposa tem Vodafone e o serviço 4 G é uma maravilha. Eu só estou à espera de acabar a fidelização, para mudar para uma operadora a sério 😃
Reputação 5
Crachá
Já viste este tópico https://forum.nos.pt/utilizar-a-internet-4/5-dicas-para-melhorar-a-rede-wifi-1466?

espero que ajude 😉
Reputação 7
Crachá +2
Rick, isso acontece sempre ou só nalgumas horas? A lentidão é em todos os sites, ou só em alguns?
Reputação 5
Crachá +1
[img]http://www.speedtest.net/result/6393126973.png[/img]

Comentário