Internet lenta



Mostre a primeira mensagem

2087 Comentários

Reputação 7
Crachá +5
@Anil boa tarde, esta sua dificuldade acontece em que equipamento ? Computador ?
Reputação 4
Crachá +1
@Anil boa tarde, esta sua dificuldade acontece em que equipamento ? Computador ?

Sim, no telemóvel também custa a entrar nas páginas - facebook, por exemplo.
Reputação 7
Crachá +5

@Anil boa tarde, esta sua dificuldade acontece em que equipamento ? Computador ?Sim, no telemóvel também custa a entrar nas páginas - facebook, por exemplo.

Mas isso acontece também comigo, no facebook nem sempre se entra sem dificuldade, pelo menos no meu caso, ás vezes acontece que são os nossos equipamentos que causam a perturbação, eu uso um programa que é o CCleaner (gratuito) para manter limpos os navegadores. Experimente o programa para limpar temporários, cookies, a cache do browser e outras coisas, e depois verifique se ouve ou não melhorias no acesso a alguns sites.
Reputação 4
Crachá +1


@Anil boa tarde, esta sua dificuldade acontece em que equipamento ? Computador ?Sim, no telemóvel também custa a entrar nas páginas - facebook, por exemplo.
Mas isso acontece também comigo, no facebook nem sempre se entra sem dificuldade, pelo menos no meu caso, ás vezes acontece que são os nossos equipamentos que causam a perturbação, eu uso um programa que é o CCleaner (gratuito) para manter limpos os navegadores. Experimente o programa para limpar temporários, cookies, a cache do browser e outras coisas, e depois verifique se ouve ou não melhorias no acesso a alguns sites.


Mas no computador não é no facebook... isso é um exemplo de uso no telemóvel... no computador as páginas, todas, no firefox, ou no chrome, demoram horas, até dar erro.


No entanto a página https://www.nos.pt/empresas/profissionais-empresas/pacotes/Pages/pacotes-nova-oferta.aspx ainda está a tentar abrir... já escrevi este email, anexei fotos.... e roda, roda, roda

Reputação 7
Crachá +6
Olá @Anil e @Jose Rodrigues 🙂,

@Anil , as velocidades que verifica são através do acesso wi-fi ou cabo?
Reputação 4
Crachá +1
Olá @Anil e @Jose Rodrigues 🙂,

@Anil , as velocidades que verifica são através do acesso wi-fi ou cabo?


As deste post foram com wi fi.

Mas fiz teste quando estava ligada por cabo e postei no post original.
https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/ha-forma-de-melhorar-a-velocidade-da-internet-em-ponte-de-lima-fontao-13738#post70480
Reputação 4
Crachá +1
Olá @Anil e @Jose Rodrigues 🙂,

@Anil , as velocidades que verifica são através do acesso wi-fi ou cabo?


@Ana P. as velocidades tiradas hoje são:

Reputação 7
Crachá +6
Olá @Anil,

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.
Ola a todos os que temos problemas com a rede fixa e wi-fi com a NOS. Nos temos o plano de 100 Mbps mais Telefono fixo, 4 telemóveis, 2 Boxes HD com Iris, TV Cines e mais um monte de coisas... mas a internet fixa nunca chegou a ter 100 Mbps... eu nem quero falar do wi-fi dentro de casa e uma real vergonha.... Estou ca pra fazer uma queixa de que o serviço não esta a funcionar como debe y preciso de uma resposta que não seja a mesma de sempre; "na sua zona estamos a fazer arranjos na rede, em breve vai melhorar a velocidade de seu router..." Peço por favor uma resposta que dei ânimos de seguir com NOS como operadora.

Obrigado e bom dia
Reputação 7
Crachá +2
Ligada com cabo de rede, que velocidades tens?
Eu não tenho nenhum dos meus aparelhos conectado a cabo de rede, só a tv de resto só uso wi-fi em casa, mas a tv está Sempre a desconectar da rede, todo o tempo mostra o mensagem de lost network.
Reputação 7
Crachá +5
Eu não tenho nenhum dos meus aparelhos conectado a cabo de rede, só a tv de resto só uso wi-fi em casa, mas a tv está Sempre a desconectar da rede, todo o tempo mostra o mensagem de lost network.
Para experimentar se consegue melhores resultados com a rede WiFi, entre neste Tópico: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/wi-fi-dicas-conselhos-4618/index2.html e siga os conselhos.
Ok, mas o problema nao e só o Wi-Fi, e também que a rede vai em baixo e ficamos sem internet
Reputação 7
Crachá +5
Ok, mas o problema nao e só o Wi-Fi, e também que a rede vai em baixo e ficamos sem internet
Mas refere-se a rede móvel ou fixa ?
Fixa
Reputação 7
Crachá +5
Fixa
A rede fixa deve ser estável. (no meu caso é) faça o seguinte: Por cima da porta USB do Router há um buraquinho, introduza algo pontiagudo (um palito) e pressione durante 6 segundos. As luzes do Router vão piscar e de seguida vão estabilizar na luz azul fixa. de seguida desligue da corrente elétrica o cabo do Router, apos alguns segundos volte a ligar. O Router adquiriu o seu estado virgem e encontrou automaticamente o melhor canal. Verifique se o seu serviço de internet e de WiFi melhorou. Em caso negativo, envie por mensagem privada o seu numero de cliente a um moderador @Tiago C. para que lhe seja possível intervir na dificuldade que está a sentir.
Reputação 7
Crachá +6
Olá @Jenny Cabral,

Para a conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Aderi ao pacote UMA no passado sábado dia 1 com velocidade 500/100 no entanto raramente passa dos 100 de download (upload costuma estar ok), e isto mesmo sentado ao lado do router (via wifi) e tanto acontece com 2.4ghz e 5ghz.
Não tenho nada conectado por cabo porque a configuração actual não permite.

Reputação 7
Crachá +5

Aderi ao pacote UMA no passado sábado dia 1 com velocidade 500/100 no entanto raramente passa dos 100 de download (upload costuma estar ok), e isto mesmo sentado ao lado do router (via wifi) e tanto acontece com 2.4ghz e 5ghz.
Não tenho nada conectado por cabo porque a configuração actual não permite.

Boa tarde, o Router é o Giga Router ? Não permite ligar um computador por cabo ao Router ?

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @João_Barata:grinning:

 

Queremos ajudá-lo. 
Assim, para o podermos fazer, sugerimos que aceda à página interna do Router e, por favor, nas definições de rede da 5GHz altere para 80MHz a largura de banda. 

Saiba como fazê-lo, seguindo os passos abaixo: 

  1. Wi-Fi
  2. Configuração Wi-Fi
  3. Configuração Avançada
  4. 5GHz
  5. Largura de banda de canal

Como na imagem abaixo: 

 

Após fazê-lo, por favor, dê-nos o seu feedback. 

Muito obrigado.

Aderi ao pacote UMA no passado sábado dia 1 com velocidade 500/100 no entanto raramente passa dos 100 de download (upload costuma estar ok), e isto mesmo sentado ao lado do router (via wifi) e tanto acontece com 2.4ghz e 5ghz.
Não tenho nada conectado por cabo porque a configuração actual não permite.

Boa tarde, o Router é o Giga Router ? Não permite ligar um computador por cabo ao Router ?

Não é o giga router. A ligação permite me ligar o computador ao router. no entanto a disposição dos aparelhos (computador e router) não me facilita a ligação por cabo por enquanto. Ainda tenho de passar cabo para tal.

Bem-vindo ao Fórum NOS @João_Barata:grinning:

 

Queremos ajudá-lo. 
Assim, para o podermos fazer, sugerimos que aceda à página interna do Router e, por favor, nas definições de rede da 5GHz altere para 80MHz a largura de banda. 

Saiba como fazê-lo, seguindo os passos abaixo: 

  1. Wi-Fi
  2. Configuração Wi-Fi
  3. Configuração Avançada
  4. 5GHz
  5. Largura de banda de canal

Como na imagem abaixo: 

 

Após fazê-lo, por favor, dê-nos o seu feedback. 

Muito obrigado.

Obrigado pela resposta.
após a mudança melhorou um pouco mas fica ainda muito perto dos 300 de download a 5ghz.
a 2.4ghz continua igual.

Reputação 7
Crachá +5

Aderi ao pacote UMA no passado sábado dia 1 com velocidade 500/100 no entanto raramente passa dos 100 de download (upload costuma estar ok), e isto mesmo sentado ao lado do router (via wifi) e tanto acontece com 2.4ghz e 5ghz.
Não tenho nada conectado por cabo porque a configuração actual não permite.

Boa tarde, o Router é o Giga Router ? Não permite ligar um computador por cabo ao Router ?

Não é o giga router. A ligação permite me ligar o computador ao router. no entanto a disposição dos aparelhos (computador e router) não me facilita a ligação por cabo por enquanto. Ainda tenho de passar cabo para tal.

Está correto, percebi outra coisa quando falou em configurações. Cumprimentos.

para efeitos de teste conectei o computador por cabo para ver a velocidade de download e está impecável. o  upload estava estranhamente mais baixo que por conexão wifi.

Será possivel que os problemas que tenho estão relacionados com o router? É possivel fazer update ou rollback do firmware?

Comentário