Internet lenta



Mostre a primeira mensagem

2087 Comentários

Estamos a começar um novo ano a comer os clientes de cebolada com o serviço contratado de Internet. Pago um serviço de Internet de 120 MB e estou com 6 MB com cabo RJ 45 em Santo António dos Cavaleiros. No mês de Dezembro rondava os 30 MB. Como é que é meus senhores querem que os clientes rescindam os contratos com justa causa?
Reputação 6
Crachá
Georgina ao fazer o teste de velocidades garantiu que estava o cabo ligado numa das entradas e que a mesma ficava laranja a piscar?? Porque já me aconteceu estar ligado por cabo, e apenas assumir a rede sem fios. Caso sim, acho que devias ligar e perguntar o motivo das velocidades baixas.
Reputação 6
Crachá
Se confirma que está ligada por cabo e tem o wifi desligado, então é melhor pensar em mudar de ISP porque isso não vai mudar de cenário por mais que lhe digam para telefonar, como daqui a pouco irá aparecer a moderação a comentar, assim como vão dizer que têm uma previsão de X meses para resolução mas é tudo tanga para se manter no serviço.
Reputação 7
Crachá +6
Olá @georgina,

Queremos ajudá-la. No entanto, como se trata de uma situação técnica que deve ser despistada e seguida por uma equipa especializada, precisamos que nos ligue, por favor. Conheça aqui quais as linhas de apoio disponíveis.
Na minha zona a rede é muito fraca. Os meus filhos estão-se sempre a queixar da internet porque um quer ouvir música o outro quer jogar. Eu aderi ao pacote de 40Mbps e muitas das vezes nem 1Mbps dá! A média ronda nos 0.76Mbps, o que é inadmissível. O ping para os jogos online ronda sempre nos 100-1000ms o que deixa o meu filho frustrado. O meu filho não consegue ver uma Livestream em 144p durante 5segundos sem travar. Aqui há tempos comprei um router da Asus 1200Mbps que não da 2Mbps. Gostaria de saber como será possível resolver este problema sendo que na minha zona ainda não chegou a fibra, mas em zonas a cerca de 1Km já existe fibra.
Reputação 7
Crachá +6
Bem-vinda ao Fórum NOS @Manuela Barbosa :

Queremos ajuda-la.

No entanto, a questão que partilha é individual, por isso, e para os podermos ajudar a resolvê-la terá que nos ligar.
Saiba como aqui.
Reputação 6
Crachá
@Manuela Barbosa Suponho que tem um serviço de Net Móvel!
Em muitos locais nem com 4G o serviço se aguenta, quanto mais com 3G.

A Internet Móvel tem características que fazem com que tenha sempre PING elevado, não sendo adequada para jogos online. Aqui é igual para qualquer ISP.
No entanto a Internet Móvel da NOS tem uma particularidade... fraquíssimo desempenho.
Neste momento a melhor Internet Móvel é da operadora Vodafone. É uma realidade.

Pode seguir a super sugestão do "moderador", mas isso não vai resolver absolutamente nada porque vão descartar-se com a distância da antena, do local onde se encontra o equipamento, da saturação de rede e outras tretas mais, no final dizem que está a decorrer a modernização da rede e daqui a uns 6 meses terá melhor desempenho... você continua a pagar as faturas e o serviço vai continuar uma lástima.

Se a única solução é Internet Móvel, apenas a Vodafone lhe garante melhor desempenho de rede mas acredite que para jogar online não vale a pena.
Bom dia Pessoal,

Ultimamente tenho passado por um problema inusitado:

Sempre que inicio um download (de qualquer site), minha internet "congela".

Não navego, o streaming para, nem o google abre por vários minutos. Se eu parar o download a internet volta ao normal.

Já fiz isso através de diversos sites e sempre acontece o mesmo problema.

Já limpei cookies, temporários, já usei outros navegadores, já reiniciei as configurações, já liguei para a NOS e nada. Continua a acontecer.

Alguém já passou por isso?

Meu PC está conectado por cabo ao roteador.
Reputação 7
Crachá +6
Bem-vindo à comunidade, @Otávio Augusto.

Queremos ajudá-lo, no entanto, como é uma situação que necessita de despistes técnicos para que possa ser ultrapassada, precisamos que nos ligue, por favor. Saiba aqui quais as linhas de apoio disponíveis.
Já liguei, ontem. Resolveu na hora, mas hoje já está novamente.
A minha internet não está a funcionar direito , sinal cai toda hora e inconstante, velocidade muito baixa
Reputação 7
Crachá +5
A minha internet não está a funcionar direito , sinal cai toda hora e inconstante, velocidade muito baixa Experimente desligar todos os cabos e voltar a ligar alguns segundos depois. Se normalizou, ok. Se ficar na mesma faça Reset ao Router, se mesmo assim não resultar tem que ligar o 16990 apoio técnico chamada gratuita da rede NOS
Reputação 7
Crachá +5
Já liguei, ontem. Resolveu na hora, mas hoje já está novamente. Boa noite, se a limpeza do computador não resultou, essa situação costuma acontecer comigo mas resolvo clicando na roda dentada lá em cima à direita e Segurança/limpar histórico de navegação, ou limpar com o CCleaner, mas como diz que ligou para a NOS e que ficou bom naquela altura, então pode ser mesmo problema com a internet, volte a ligar.
Reputação 6
Crachá
Depois relate aqui o resultado dos telefonemas.
Se bem que também não temos informação acerca do serviço que tem, se é móvel, fixo, coaxial, fibra, se liga por wireless ou ethernet, etc etc.
a velocidade da net cá em casa desde de inicio sempre foi muito baixa neste momento não chega sequer a 1 mbps !!!!!!!!!
se ver videos de crianças no you tube ou jogar PS4 consome assim tanta net é melhor avisarem logo o cliente!!!!!
de referir que o meu consumo de net sempre foi igual noutras operadoras e nunca tive este problema só nas NOS !!!
Estou extremamente desagradado com a NOS!!!!
De futuro nunca mais vou recomendar NOS a familiares e amigos
Reputação 6
Crachá
A medida restritiva que o cliente deverá tomar é simplesmente cancelar o serviço e mudar.
Isso são tudo desculpas para tentar manter o cliente preso a um serviço que não funciona.

Cancele isso e mude de ISP. Melhoras não terá!
O BOT já aqui vem escrever para você ligar para o apoio a clientes... como se não o tivesse já feito.
E é o serviço que temos.
Reputação 7
Crachá +6
Bem-vindo ao Fórum NOS @LUIS MIGUEL FARIA ALVES 🙂

Queremos ajuda-lo.

Uma vez que se trata de algo especifico e individual, podendo ter essa dificuldade por diversos motivos, pedimos que entre em contacto connosco, por favor. Saiba como aqui.
Tenho 200mbps de internet fixa em casa.
Ligando o computador diretamente ao router (cabo ethernet) consigo ter estes valores. Além disso, quando ligo a uma porta LAN apenas uma luz verde fica ligada respetiva À porta LAN.

Ligando um dispositivo TP-LINK (TL-PA4010P) ao router, não consigo ter estas velocidades, ficando pelos 50mbps. Além disso, uma luz laranja liga-se na porta LAN em conjunto com a luz verde anteriormente descrita.

Penso que o problema não é do TP-LINK uma vez que este faz a comunicação elétrica com velocidades superiores a 200mbps, como consigo ver pelo software da marca.

Queria saber se alguém sabe o que significa aquela luz laranja a que me referi anteriormente, e se alguém me consegue ajudar a ter os prometidos 200mbps mas via TP-LINK.
Reputação 6
Crachá
Tens acesso ao a pagina interna do router? Pois, lá consegues ver qual a ligação fisica que o TP-INK tem ao router. Mas por aquilo que diz o site da TP LINK, na especificações desse equipamento, o mesmo tem ligação 10/100, ou seja a rede que irá transmitir será sempre a rede 2.4GHz. Se Tiveres o novo router vê se consegues ver a rede de 5GHz e faz um teste de velocidades, para ver se poderá ser uma limitação do equipamento
@Olaf
Obrigado pela resposta. O powerline trabalha apenas com redes com fios. Não transmite nenhum sinal wifi. Assim sendo não percebi a resposta muito bem, sendo que a informação que disse é apenas referente ao Wifi.
De qualquer das formas, fui ver a página que disse, e o TP-LINK recebe uma ligação física de 100mbps (cem). Não deveria ser mais? Há possibilidade de alterar isto? É que ligando diretamente o computador ao router a ligação física é de 1000mbps (mil).
Sinceramente vocês são uma vergonha eu viver ao pé de uma antena 4G e tar apanhar esta miséria de sinal, antes era o router meteram-me um novo e o vosso colaborador disse que agora que falasse com vocês porque o router está bom mas algo se passa só para apanhar esta velocidade e eu a pagar quase 70€ para ter este serviço em que mesmo que digam como já me disseram que o meu pacote é de 20Mgb não posso apanhar só isto agora na foto aparece 10 mas tem dias que apanho 3 e uma vergonha a sério... Se continuar assim não pago mais fatura nenhuma.
Reputação 7
Crachá +2
Tás ligado por cabo de rede?
Reputação 6
Crachá
Tás ligado por cabo de rede?
Trata-se de acesso 4G, não há nada a fazer!
Já liguei mas com o cabo fica algo parecido? Como não há nada a fazer? Vivo ao pé da antena da Nos. Alguém é que tem de ver que se passa o problema nao e meu...
Reputação 6
Crachá
Com cabo pode-se sempre fazer o teste por forma a verificar se o problema está relacionado com a ligação Wireless, se é necessário mudar o canal devido a interferência etc.
Mas isso é uma questão apenas PCRouter

Supondo que estamos a falar de uma ligação à Internet fornecida por 4G, sabemos que a NOS não apresenta grande desempenho de rede, e mesmo com a modernização que está a dar barraca para os lados da NOKIA a coisa não vai ter grande melhoria!

O facto de estar perto da antena não significa que vai ter uma ligação excepcional porque a saturação das mesmas poderá ser a causa da sua baixa velocidade.
Ao ligar, irão fazer testes mas depois dizem que não detectam nada anormal.
De seguida, já sem desculpas a dar ao cliente, vão dizer que esperam uma melhoria na zona e dentro de cerca de 6 meses irá estar tudo à velocidade da luz (tretas).

Pode reclamar à vontade que isso vai continuar assim.

Comentário