Destaque

Como abrir ou encaminhar uma porta no router



Mostre a primeira mensagem

209 Comentários

Reputação 7
Crachá +2

Não preciso destas respostas que não são Sim nem Não. Se andasse à procura de "Nims" bastava-me passear pelo fórum e ler.

 

Você é técnico ou funcionário Nos? 

Você tem mais de 1000 comentários neste Forum, portanto suponho que seja funcionário. E se não é pago pela Nos, acho que vou começar a rezar pela sua alma aos domingos. 

 

É o que temos!!! A NOS deixa os utilizadores ao “abandono”, sem informações concretas. Quanto mais não seja, envia para a PCMEDIC, que é uma empresa de SERVIÇOS bem pagos, que não resolve ABSOLUTAMENTE nada nesta matéria!

 

Ajudo no que posso, através da tortura que já passei a tentar configurar estes equipamentos, mas pessoalmente NUNCA coloquei um ROUTER em bridge e utilizei outro equipamento para fazer a gestão da rede. JÁ LI SOBRE QUEM O FEZ e parece ter corrido bem (depende das necessidades de cada um!) mas também pode correr mal! SÓ TESTANDO!

 

Se a minha ajuda não valeu de nada, IGNORE!

Muito gira esta funcionalidade. E como manter as configurações em caso de perda de energia ou reboot? Ou o que fazer em casa de erro temporário que fica definitivo?

 

Erro ao adicionar uma regra de port forwarding
​​​​

 

Reputação 7
Crachá +2

Olá @DAMLPC,

Para podermos verificar a situação, envie-nos, por favor, o seu número de cliente por mensagem, através do perfil @Fórum.

Obrigada

Não consigo abrir portas UDP/TCP ao mesmo tempo diz que a porta já está em uso porque é que não continuaram com a mesma interface que os antigos routers da nos tinham… Alguma resolução?

Reputação 7
Crachá +2

Não consigo abrir portas UDP/TCP ao mesmo tempo diz que a porta já está em uso porque é que não continuaram com a mesma interface que os antigos routers da nos tinham… Alguma resolução?

 

Veja aqui as DUAS soluções (que espero sejam temporárias…)

 

Não consigo abrir portas UDP/TCP ao mesmo tempo diz que a porta já está em uso porque é que não continuaram com a mesma interface que os antigos routers da nos tinham… Alguma resolução?

 

Veja aqui as DUAS soluções (que espero sejam temporárias…)

 

Já consegui abrir as portas com um vídeo no youtube o que é inacreditável mas continua a não funcionar é para um servidor de counter strike abri 27015 TCP/UDP e simplesmente não funcionou já reiniciei o router, adicionei a firewall do windows, diminui a segurança da firewall do router e nao funciona.

Continuo com a mesma pergunta porque é que não continuaram com a interface antiga que no meu caso funcionava tão bem

Reputação 7
Crachá +2

Já consegui abrir as portas com um vídeo no youtube o que é inacreditável mas continua a não funcionar é para um servidor de counter strike abri 27015 TCP/UDP e simplesmente não funcionou já reiniciei o router, adicionei a firewall do windows, diminui a segurança da firewall do router e nao funciona.

Continuo com a mesma pergunta porque é que não continuaram com a interface antiga que no meu caso funcionava tão bem

 

Isso já é outro assunto! Um problema é abrir TCP+UDP na mesma porta, a outra é o Port Forward funcionar!!! 

Ocorreu um erro Serviço temporariamente indisponível. Por favor tente mais tarde. ACTUALIZAR   ja ficou por 6 horas e nao actualiza.


Estou com o mesmo problema. Tenho um Power Router. Como devo proceder?

Reputação 7
Crachá +2

Olá @tomasbarao,

Está a tentar fazê-lo através de aminhanet.nos.pt?

Obrigada

@Inês B. Sim! Pelo 192.168.1.1 não dá.

Reputação 7
Crachá +2

@tomasbarao,

Envie-nos, por favor, uma mensagem privada com o seu número de cliente, através do perfil @Fórum, para podermos ajudar.

Obrigada

@Inês B. já enviei.

Reputação 7
Crachá +6

Olá @tomasbarao

Vamos responder à sua mensagem o mas breve possível. 

Obrigada 

Estou exatamente com o mesmo problema, qualquer redirecionamento não funciona.

Tenho um, CHITA-Hub5, no anterior tudo funcionava corretamente, alguém do suporte pode ajudar?

 

O N/S do router: 251206059569

 

Obrigado

Paulo Oliveira

 

Reputação 7
Crachá +2

Olá @Floyd,

Lamentamos a demora na resposta.

Movemos o seu comentário para este tópico, que poderá ajudá-lo a fazer a configuração que pretende.

Se tiver questões adicionais, continuamos disponíveis.

Obrigada

Reputação 7
Crachá +2

Estou exatamente com o mesmo problema, qualquer redirecionamento não funciona.

Tenho um, CHITA-Hub5, no anterior tudo funcionava corretamente, alguém do suporte pode ajudar?

O N/S do router: 251206059569

Obrigado

Paulo Oliveira

 

Não há grande solução… faça upgrade para o ROUTER 5 v2 (HITRON) não é perfeito mas a nívl de PF funciona um pouco melhor...

Boa noite,

Eu tenho um Giga Router e queria fazer port forwarding da porta 80 e 443 da minha máquina.

Segui os passos detalhados neste tópico, tendo especificado o IP e o serviço corretos e continuo sem conseguir aceder à porta através da internet.

Seria possível ajudarem-me?

Obrigado

David Silva

Reputação 6
Crachá

Olá, qual é o seu Router? 

Olá @oTonyStark .

É o Giga Router em forma de cilindro. Não sei exatamente como obter um identificador do router mas é igual ao da imagem em baixo.

 

Reputação 7
Crachá +2

Olá @dsilva98,

Envie-nos, por favor, uma mensagem privada com o seu número de cliente através do perfil @Fórum, para podermos ajudar.

Obrigada

Boa noite,

Vinha expor o meu desagrado com o serviço de internet fixa da NOS, nomeadamente no que diz respeito à componente de port forwarding.

O meu problema foi relatado neste tópico: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/como-abrir-ou-encaminhar-uma-porta-no-router-13802?postid=163429#post163429. Resumidamente quero fazer port forwarding de duas portas de um dispositivo da minha rede, criei as regras do port forwarding no minhanet.nos e as portas continuam fechadas.
O meu desagrado deve-se a três motivos. O primeiro é que este problema já existe à pelo menos um ano, de acordo com relatos de outros utilizadores https://forum.nos.pt/gerir-produtos-e-servicos-18/router-5-0-port-forward-13689 (acredito que seja o mesmo problema) e não foi resolvido ainda. Para além disso, nunca me foi comunicado que esta componente pudesse não funcionar. Segundo, devo dizer que após expor o meu problema neste fórum, fui prontamente contactado pela NOS que me reencaminhou para o apoio técnico deles (aqui não tenho nada a reclamar). Este reencaminhamento foi feito sem me terem informado que a chamada com o apoio técnico tinha um custo por minuto associado. Terceiro, tive de falar com o apoio técnico mais 3 vezes (aqui já com o conhecimento do custo da chamada) de modo a fazer testes para tentar identificar a causa do problema. Como cliente, não acredito que deva ser eu o responsável por ter de identificar/resolver o problema do port forwarding da internet fixa da NOS (sendo que este é um problema comum a vários utilizadores), ainda por cima tendo de suportar eu o custo das chamadas.
No final acabei por não conseguir configurar o port forwarding após tentar diversas soluções possíveis que não tiveram qualquer efeito. Devo também dizer que o técnico confirmou que o port forwarding estava configurado de maneira supostamente correta no site aminhanet.nos. Para referência futura, o apoio técnico sugeriu como possíveis soluções:

  • Fazer reset do router;
  • Abrir as portas através da rede wifi guest;
  • Ligar o modo Bridge;
  • Configurar o dispositivo em DMZ;
  • Mudar o nível de segurança da firewall para minímo;

No último contacto que tive com o apoio técnico eles sugeriram-me que contratasse um técnico para vir aqui a casa para ver se conseguia resolver o problema, no entanto eu recusei pois não estou para pagar mais por algo que devia estar incluído no meu serviço.

Reputação 7
Crachá +2

Parece-me é que não falou com o apoio técnico mas sim com a pcmedic que é outra empresa á parte de informática.

Ao falar com o apoio da NOS eles tem de conferir se o problema já está em tratamento. Caso não esteja , tem que falar com a pcmedic e a pcmedic tem que chegar a uma conclusão. Se for problema do router eles reportam a NOS, para ser verificado.

Sim eu falei com a pcmedic. Pensei que fossem a mesma coisa. A última chamada que tive com a pcmedic, como disse, eles sugeriram mandarem um técnico a minha casa, o que recusei pelas razões já explicadas. Para além disso na chamada antes da útlima eles tinham-me dito para experimentar reiniciar o router e que se não funcionasse eles depois relatavam o problema a NOS. Tal não aconteceu visto que da última vez fui atendido por um técnico com uma opinião diferente.

Reputação 7
Crachá +1

Boa tarde @dsilva98,

Lamentamos a situação que descreve. Vamos ajudar 

Envie-nos por favor, uma mensagem privada com o seu número de cliente, para o perfil @Fórum, para que possamos analisar este tema. 

Obrigado

Boa tarde,

 

Existe solução para conseguir fazer forward da mesma porta em protocolos diferentes no Giga Router?

 

Cumprimentos.

Comentário