Destaque

Como abrir ou encaminhar uma porta no router



Mostre a primeira mensagem

383 Comentários

Reputação 7
Crachá +2

Boa noite @marcolopes,

Pedimos desculpa pela demora. Agradecemos o seu testemunho sobre este tema. 

Estamos a acompanhar este tema internamente. Respondemos à sua mensagem privada. 

Contamos ser breves na resolução. 

Agradecemos a sua compreensão 

Reputação 7
Crachá +2

Boa noite @marcolopes,

Pedimos desculpa pela demora. Agradecemos o seu testemunho sobre este tema. 

Estamos a acompanhar este tema internamente. Respondemos à sua mensagem privada. 

Contamos ser breves na resolução. 

Agradecemos a sua compreensão 

 

Já me ligaram do apoio. O problema do DLNA ficou resolvido com o DOWNGRADE de firmware para a versão anterior (7.2.4.3.1b4)

Quando tiverem a questão do Port Forward (que não obrigue a que o DHCP esteja ligado para poder definir regras no router) resolvida, p.f. contactem-me como fizeram hoje, para eu poder dar o meu feedback em tempo real sobre a qualidade da actualização.

Obrigado.

Reputação 7
Crachá +2

Bom dia, 

Agradecemos o seu testemunho @marcolopes

Fale connosco caso surja alguma questão. Estamos disponíveis para ajudar.

Obrigado 

Boa Tarde,

Estou a ter um erro quando tento fazer port forwarding no router 5.0.

 

Reputação 7
Crachá +6

Boa noite @Jorgegoncalves12, seja bem-vindo ao Fórum NOS. 

Movemos o seu comentário para o artigo sobre: 

Deste modo, garantimos a boa organização do Fórum NOS. 

Reinicie o router e, por favor, experimente novamente o acesso. 
Obrigado 

Boa noite,

Tenho alguns serviços a correr na minha LAN e necessito de aceder aos mesmos remotamente. Até há alguns dias atrás tudo sempre funcionou bem. Neste momento, as portas TCP tanto estão abertas como fechadas. Nada tem a ver com os equipamentos na LAN pois estes têm sempre as portas abertas. Como uso um CHITA-Hub5 , questiono se existiu algum upgrade de firmware, e em caso afirmativo, se podem proceder ao respectivo downgrade. As portas usadas estão bem configuradas via aminhanet.nos.pt. Como referi, sempre funcionou bem, com a exceção das últimas 2/3 semanas que eu me tenha apercebido. Obrigado

Reputação 7
Crachá +6

Boa tarde @Quintino Soares
Movemos o seu comentário para o artigo 

Deste modo, garantimos a boa organização do Fórum NOS. 

Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum
Vamos ajudar. 
Obrigado

Reputação 7
Crachá +2

Boa noite,

Tenho alguns serviços a correr na minha LAN e necessito de aceder aos mesmos remotamente. Até há alguns dias atrás tudo sempre funcionou bem. Neste momento, as portas TCP tanto estão abertas como fechadas. Nada tem a ver com os equipamentos na LAN pois estes têm sempre as portas abertas. Como uso um CHITA-Hub5 , questiono se existiu algum upgrade de firmware, e em caso afirmativo, se podem proceder ao respectivo downgrade. As portas usadas estão bem configuradas via aminhanet.nos.pt. Como referi, sempre funcionou bem, com a exceção das últimas 2/3 semanas que eu me tenha apercebido. Obrigado

 

Existiu sim… está a ser aplicado há mais de 1 mês nos routers 5v2 (CHITA-Hub5)

E causa diversos problemas (VPN, DLNA, pelo menos). Tenho pedido downgrade, mas a NOS não consegue “fixar” um firmware anterior e passado uns dias volta a actualizar :\

 

Comentário