Respondido

Box UMA - ID1001


Reputação 3
Boa tarde.
Recebi recentemente a nova Box UMA num pacote de fibra NOS3.
Este inclui gravação de programas e a possibilidade de voltar atrás nas grelhas de programação.
Cada vez que tento voltar atrás no programa ou tento aceder a um programa anterior dá-me o erro ID1001.

É necessário fazer alguma configuração na Box para podermos voltar atrás?
Posso voltar atrás, mesmo sem ter agendado a gravação de um programa, certo?

Obrigado
icon

Melhor resposta por Ana P. 8 Setembro 2019, 12:26

Olá @HMártires 🙂 ,

Vamos ajudá-lo! Pedimos que nos envie por mensagem privada o seu número de Cliente NOS ou o NIF do titular, por favor.

Obrigada
Ver pergunta inicial

19 Comentários

Reputação 7
Crachá +5
Boa tarde.
Recebi recentemente a nova Box UMA num pacote de fibra NOS3.
Este inclui gravação de programas e a possibilidade de voltar atrás nas grelhas de programação.
Cada vez que tento voltar atrás no programa ou tento aceder a um programa anterior dá-me o erro ID1001.

É necessário fazer alguma configuração na Box para podermos voltar atrás?
Posso voltar atrás, mesmo sem ter agendado a gravação de um programa, certo?

Obrigado

Experimente apenas reiniciar a BOX. Desligue o cabo de alimentação da tomada e volte a ligar uns 10 segundos depois. Verifique se resultou. Em caso negativo volte a postar aqui.
Reputação 3
Reiniciar a box não resolve @Jose Rodrigues.

Continua a dizer "Ocorreu um problema, tente mais tarde ..." e dá o erro ID1001.
Já ando a tentar desde ontem e nada ...

Não sei se tenho de fazer alguma configuração.

Obrigado.
Reputação 7
Crachá +5
Reiniciar a box não resolve @Jose Rodrigues.

Continua a dizer "Ocorreu um problema, tente mais tarde ..." e dá o erro ID1001.
Já ando a tentar desde ontem e nada ...

Não sei se tenho de fazer alguma configuração.

Obrigado.

Certo, nesse caso deve experimentar fazer a reposição dos parâmetros de fabrica

Reputação 7
Crachá +6
Olá @HMártires,

O @Jose Rodrigues deu uma boa ajuda.

A dificuldade mantém-se?
Reputação 3
Quando faço a reposição dos valores de origem, pede-me um PIN.
Não me indicaram esse PIN aquando da instalação, nem encontro na Box em parte nenhuma.
Trata-se de uma Box 3.0.
Boas,

Experimente 5555.
Reputação 7
Crachá +5
Boas,

Experimente 5555.

em principio deve ser esse, se não der tente o 0000. Neste link: https://www.nos.pt/particulares/ajuda/equipamentos-servicos/televisao/iris/Pages/configurar-box.aspx pode ver como alterar o PIN. Se não conseguir resolver a sua dificuldade, envie por mensagem privada o seu numero de cliente à moderadora @Ana P. para que possam ser efetuados outros despistes com vista à deteção dos problemas que estão a afetar a sua BOX.
Reputação 7
Crachá +6
Olá @HMártires , @João KiKaS e @Jose Rodrigues ,

@HMártires , o @João KiKaS e o @Jose Rodrigues deram uma boa ajuda 🙌🏽! Sugerimos que experimente colocar os pins indicados pelos nossos utilizadores. Diga-nos se resolveu.

Obrigada 😊
Reputação 3
Bom dia.
Obrigado pelos códigos. Funciona.
Ja repus a BOX com os códigos sugeridos, mas o problema persiste.
Continuo sem conseguir voltar atrás na grelha de programação. Tento em vários canais, mas dá sempre o mesmo erro ID1001.
Reputação 7
Crachá +6
Olá @HMártires 🙂 ,

Vamos ajudá-lo! Pedimos que nos envie por mensagem privada o seu número de Cliente NOS ou o NIF do titular, por favor.

Obrigada

Olá, também estou com o mesmo problema do @HMártires, minha box Uma está com o código id1001 e não consigo voltar ao início das programações, da sempre esse erro, já reiniciei a box e meu resultou, penso em fazer a reposição de valores de origem, mas temo perder meus conteúdos já gravados, alguém pode me ajudar? Desde já agradeço! Eu tinha a box Íris e nunca tive problemas, mas depois que adquiri a Uma, já é a terceira vez que tenho alguma instabilidade e agora esse código...

Reputação 6
Crachá +2

A reposição de valores de origem não elimina gravações. Pode ser algum erro de software ou aprovisionamento ctt o 16990 caso persista

Reputação 7
Crachá +5

@Fátima Araújo Bom dia, experimente a reposição dos valores originais, se continuar o problema envie por mensagem privada o seu numero de cliente NOS a um moderador do Fórum @Tiago C. ou @Ana P. para que possam ser efectuados outros despistes e aguarde ser contactada.

 

Reputação 7
Crachá +6

Bem-vinda ao Fórum NOS, @Fátima Araújo.

A comunidade deu uma boa ajuda.

Após a reposição de parâmetros, a situação manteve-se? 

Boa tarde.

Estou com o mesmo problema quando vou ver um filme que esta no aluguer . ja fiz tudo que indicaram no forum e nada.

 

Reputação 7
Crachá +5

@AnaSFAlves Boa tarde,  o problema acontece apenas no videoclube ? Aluga um filme e depois não consegue retroceder ? Tem a box UMA ?

Bom dia, Eu aderi à oferta que enviaram de escolher o aluguer de um filme durante 3 meses, fiz o aluguer com o codigo promocional tentei ver o filme e deu esse erro, fiz tudo que disseram no forum e nada. E agora já nem aparece o filme e supostamente acabava hoje às 17 horas.

 

Reputação 7
Crachá +5

@AnaSFAlves Bom dia, refere-se a esta campanha ?https://forum.nos.pt/novidades-16/como-ativar-os-3-codigos-de-oferta-para-o-videoclube-atraves-app-nos-17949 Os filmes serão visualizados nos próximos 3 meses Junho, julho e Agosto.

Hoje já consegui meter, já consigo ver

 

Comentário