Respondido

Sem serviços de telefone


Boa tarde, tentei ligar para o serviço tecnico porque estou com internet limitada e sem serviços de telephone fixo. Liguei do meu numero pessoal ontem, pedi para ser contactada de volta , depois de 18 min à espera e 4,72€ debitados do meu tarifario. Ainda nenhum retorno. Exigo ser contactada de imediato!
Att.
icon

Melhor resposta por Tiago C. 9 April 2019, 13:33

Ver pergunta inicial

10 Comentários

Reputação 7
Crachá +5
Boa tarde, tentei ligar para o serviço tecnico porque estou com internet limitada e sem serviços de telephone fixo. Liguei do meu numero pessoal ontem, pedi para ser contactada de volta , depois de 18 min à espera e 4,72€ debitados do meu tarifario. Ainda nenhum retorno. Exigo ser contactada de imediato!
Att.
Boa tarde, como estão as luzes do Router ?
Reputação 7
Crachá +6
Bem-vinda ao Fórum NOS, @Ana Andrade.

Lamentamos a situação que nos conta. :(

Já experimentou reiniciar os seus equipamentos? A dificuldade manteve-se?
Bom dia, o meu telefone fixo está ligado mas não toca quando ligam para ele (apesar de dar sinal de tocar a quem está a ligar), nem consegue fazer chamadas... que posso fazer?
cumprimentos
MC
Reputação 7
Crachá +5
Bom dia, o meu telefone fixo está ligado mas não toca quando ligam para ele (apesar de dar sinal de tocar a quem está a ligar), nem consegue fazer chamadas... que posso fazer?
cumprimentos
MC

Bom dia, verifique se o fio está bem ligado ao telefone e à linha 1 do Router, se estiver tudo bem faça uma reiniciação do Router desligando o cabo de alimentação da tomada e voltando a ligar alguns segundos depois, se continuar inoperativo, experimente com outro telefone porque pode ser que o seu esteja avariado.


Bom dia, verifique se o fio está bem ligado ao telefone e à linha 1 do Router, se estiver tudo bem faça uma reiniciação do Router desligando o cabo de alimentação da tomada e voltando a ligar alguns segundos depois, se continuar inoperativo, experimente com outro telefone porque pode ser que o seu esteja avariado.


Bom dia, desde já obrigado, tentei mas continua igual, vou ter que experimentar outro telefone
Reputação 7
Crachá +6
Bem-vindo ao Fórum NOS @Miguel Casanova,

Queremos ajudá-lo.

Por isso, sugerimos que antes de testar com outro equipamento, pedimos que verifique, por favor, o cabo de telefone fixo (RJ11) que está ligado da Line 1 à base do seu telefone fixo, solicitamos que inverta o cabo.

Conseguiu? Ficamos aguardar o seu feedback.

Muito Obrigado.
obrigado, ja consegui resolver com algumas (muitas) reiniciaçoes do router
muito obrigado
Reputação 7
Crachá +5
obrigado, ja consegui resolver com algumas (muitas) reiniciaçoes do router
muito obrigado

Se eventualmente voltar a surgir algum problema e se depois de reiniciar o Router o problema persistir, pode ainda fazer RESET ao Router.

obrigado, ja consegui resolver com algumas (muitas) reiniciaçoes do router
muito obrigado
Se eventualmente voltar a surgir algum problema e se depois de reiniciar o Router o problema persistir, pode ainda fazer RESET ao Router.



Sim, tb fiz
Reputação 7
Crachá +6
Olá @Miguel Casanova,

Ficamos contentes por a situação já se encontrar resolvida. 😊

Pedimos que caso tenha alguma outra questão, não hesite partilhe connosco.

Estamos ao seu dispor.

Muito Obrigado.

Comentário