Impossível ver Baby Tv em Chrome Cast


Boa tarde.

Há uma semana que é impossível ver Baby Tv através do Chrome Cast. Se estabelecer o Cast com o tlm, o ecrã fica preto, a imagem não aparece, mas a barra de progressão indica que está em modo Play, nem sequer está a “roda”  como se estivesse ainda a carregar. Quando tento fazer o Cast a partir do computador, ao fim de 15 minutos, surge erro ID 133. Já verifiquei o erro e segui todos os conselhos do fórum: encerrei as sessões em todos os aparelhos que pudessem ter feito cast, mudei a palavra-passe, mas continua tudo igual. O problema é apenas com o canal Baby Tv. Os outros vejo sem problemas (apesar de a Sic Notícias estar com interrupções). Desde já obrigado pela ajuda.


2 Comentários

Reputação 7
Crachá +4

Boa tarde.

Há uma semana que é impossível ver Baby Tv através do Chrome Cast. Se estabelecer o Cast com o tlm, o ecrã fica preto, a imagem não aparece, mas a barra de progressão indica que está em modo Play, nem sequer está a “roda”  como se estivesse ainda a carregar. Quando tento fazer o Cast a partir do computador, ao fim de 15 minutos, surge erro ID 133. Já verifiquei o erro e segui todos os conselhos do fórum: encerrei as sessões em todos os aparelhos que pudessem ter feito cast, mudei a palavra-passe, mas continua tudo igual. O problema é apenas com o canal Baby Tv. Os outros vejo sem problemas (apesar de a Sic Notícias estar com interrupções). Desde já obrigado pela ajuda.

 

tambem testei aqui e está na mesma. aparece uma imagem a negro e o simbolo de pausa na barra do play.

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS, @Mohcin.

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Comentário