Pergunta

App Nos Tv no Chromecast com Google Tv


Após ativar a subscrição ao nos tv+ e utilizar an app durante um bocado, desliguei como é habitual a tv e o Chromecast, quando voltei a ligar a app nos, apesar de se continuar com sessão iniciada pede-me (como na primeira utilização) para ativar a subscrição, mas ao tentar fazê-lo aparece um texto a vermelho a dizer que não foi possível efetuar a operação e que nenhum valor foi cobrado.


8 Comentários

Reputação 7
Crachá +2

Boa tarde @João Pedro Ferreira Santos,

Lamentamos o transtorno. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Curiosamente estou com uma dificuldade idêntica com esse equipamento só que no meu caso é na primeira vez que faço a ligação dá-me essa mensagem com texto a vermelho a dizer que não foi possível efetuar a operação e que nenhum valor foi cobrado. Ou seja ainda não consegui aceder ao serviço. Pedia-me para entrar com um PIN 5555 por defeito.

Fiz a adesão no site da NOS há 5 horas atrás.
Precisava de ajuda.
Manuel Ferreira

Reputação 7
Crachá +6

Boa tarde @Mann

Termine a sessão e volte novamente a iniciá-la. Experimente novamente o acesso. 
Obrigado

Olá
A App já vem instalada. Eu nem consegui chegar à fase do login.
De qualquer forma vou tentar reiniciar o dispositivo.
Obrigado

Pois…
Infelizmente tudo na mesma.

Reputação 7
Crachá +6

@Mann

Consegue terminar a sessão da NOS TV nesse equipamento? Se sim, por favor, faça-o e teste novamente. 
Obrigado

Não Mário não consigo, uma vez que não consegui sequer fazer login.
Depois certamente dará...
Obrigado

Reputação 7
Crachá +2

Boa tarde @Mann,

Agradecemos o seu testemunho. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Comentário