Pergunta

NOS Play erro visualização de downloads offline


Boa tarde,

De há uns tempos a esta parte, sempre que faço downloads de conteúdos do NOS Play para posterior visualização offline, embora o mesmo seja feito com sucesso, depois não aparece a possibilidade de ver offline, tal como a fotografia permite perceber.

A aplicação está instalada em IOS, mas sempre funcionou corretamente até agora. Quando online o funcionamento continua correto.

Obrigada


9 Comentários

Reputação 7
Crachá +6

Bem-vinda ao Fórum NOS @Catarina Alves

Sugerimos que reinicie a app e volte a aceder novamente, por favor. 

Ficamos a aguardar o seu feedback.

Obrigada 

Obrigada pela resposta.

Já tentei isso várias vezes, já reinstalei inclusivamente a APP mais do que uma vez. Como referi, o problema persiste há várias semanas.

Se possível, agradecia contacto do apoio técnico para limpeza da cache da APP pela vossa parte, como sugerido numa resposta a outro utilizador de um tópico existente no fórum.

Reputação 7
Crachá +6

@Catarina Alves

Agradecemos o seu feedback. 
Pedimos que nos envie o seu número de cliente NOS ou o NIF do titular por mensagem privada, por favor. 

Obrigada 

Boa tarde. Venho por este meio pedir desculpa ao moderador Guimas, pois a falta de respeito foi por parte do senhor Óscar 7.

D. Ana já tem alguma solução para dificuldade do Router em continuar com enormes oscilações no Wi-Fi. Agradeço a sua paciência, pois está situação já se arrasta à demasiado tempo.

Desde já peço desculpa pelas minhas intervenções neste fórum, que possam ser inaquadas. 

Muito Obrigado 

Reputação 5
Crachá

O @Guimas não é moderador.

Os moderadores são a @Ana P., @Mário P. e @Tiago C..

 

Reputação 7
Crachá +6

Olá @Pimentão

As dificuldades no acesso à internet wi-fi mantém-se? 

Muito boa noite. Infelizmente sim com tendência a piorar. 

Reputação 7
Crachá +6

@Pimentão

Enviamos-lhe mensagem privada relativamente a esta questão. Vamos ajudá-lo da melhor forma :blush:.

 

Reputação 6
Crachá +2

Obrigada pela resposta.

Já tentei isso várias vezes, já reinstalei inclusivamente a APP mais do que uma vez. Como referi, o problema persiste há várias semanas.

Se possível, agradecia contacto do apoio técnico para limpeza da cache da APP pela vossa parte, como sugerido numa resposta a outro utilizador de um tópico existente no fórum.


A limpeza da cache é a senhora que o faz. Definições do browser e limpe tudo mesmo desde o inicio.

 

Comentário