Respondido

Nos NET erro ID: 1002


Bom dia, 

 

Tenho o router 4.0 há cerca de 1 semana e não consigo ter acesso a alguns menus na APP, nem através da pagina do router (aminhanet.nos.pt), nomeadamente, Menu Gestão de Acessos (tanto pela APP como pela pagina) e pela pagina a opção Configurações → Por Forwarding.

Podem ajudar? Obrigado.

PS: Já limpei dados e cache na minha app.

 

Cumprimentos,

Nuno Romão

icon

Melhor resposta por Ana P. 19 April 2020, 21:21

Ver pergunta inicial

11 Comentários

Reputação 1
Crachá

Eu também gostaria de fazer o mesmo. Não haverá nenhum exploit para gerir esta porcaria de routers?

Tenho uma empresa que precisa de instalar uma VPN para teletrabalho e estamos com esta treta de routers com gestão centralizada. Metam software de geito nestes dispositivos de forma que o cliente decida se quer a gestão centralizada ( cof cof … ) ou local ( yeeaah! ). Isto está a ser um bloqueio contra a gestão das redes. Daqui a pouco apresento uma queixa no Anacom.

 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @Nuno Romão

Olá @Jorge Ferreira

@Nuno Romão, qual é o seu Router?

@Jorge Ferreira, já respondemos à sua questão aqui.

Obrigada 

Deixe estar Ana.

O assunto já foi resolvido depois de ter-se feito uma queixa no ANACOM.

Bom dia, 

 

Tenho o router 4.0 há cerca de 1 semana e não consigo ter acesso a alguns menus na APP, nem através da pagina do router (aminhanet.nos.pt), nomeadamente, Menu Gestão de Acessos (tanto pela APP como pela pagina) e pela pagina a opção Configurações → Por Forwarding.

Podem ajudar? Obrigado.

PS: Já limpei dados e cache na minha app.

 

Cumprimentos,

Nuno Romão

Bom dia, 

 

Tenho o router 4.0 há cerca de 1 semana e não consigo ter acesso a alguns menus na APP, nem através da pagina do router (aminhanet.nos.pt), nomeadamente, Menu Gestão de Acessos (tanto pela APP como pela pagina) e pela pagina a opção Configurações → Por Forwarding.

Podem ajudar? Obrigado.

PS: Já limpei dados e cache na minha app.

 

Cumprimentos,

Nuno Romão

Olá Ana, o meu router tal como disse era o 4.0 ... Mas entretanto trocaram-me pelo power router 5.0 (penso que não têm outro acima desse), e agr nem o menu de gestão de acessos aparece ... Também gostaria de ter a possibilidade de ter a gestão local do router, ou em alternativa ter acesso a todos os menus 100% funcionais.

 

Cumprimentos,

Nuno

Reputação 7
Crachá +6

Olá @Nuno Romão

Para que nos seja possível verificar o equipamento, pedimos que nos envie uma mensagem privada com o seu número de cliente NOS ou o NIF do titular, por favor. 

Obrigada 

Olá @Nuno Romão

Para que nos seja possível verificar o equipamento, pedimos que nos envie uma mensagem privada com o seu número de cliente NOS ou o NIF do titular, por favor. 

Obrigada 

Olá,

Depois de ter enviado os meus dados por MP à Sra Ana, nunca mais me respondeu. Será que alguem me pode ajudar?

 

Obrigado

Reputação 7
Crachá +6

Olá @Nuno Romão,

Vamos responder-lhe com a maior brevidade possível. 

Estou exactamente no mesmo barco... Há vários dias que tento aceder à gestão do router e obtenho um 1002... Fazia mais sentido ter a gestão a nível local, porque desta forma são mais as vezes que obtenho o 1002.

De momento quero aceder para tirar umas informações, no entanto, profissionalmente, sou obrigado a, de forma amiúde, acrescentar e retirar regras de portforwarding e isto torna-se impossível.

Sem dúvida, o PIOR sistema de gestão de router das 3 operadoras nacionais…

Não me atrevo a fazer um reset, porque se o faço e perco as regras que tenho " fixas", não posso trabalhar e aí teria que avançar judicialmente contra a NOS... Arrependo-me de ter renovado contracto, mas pondero em avançar com uma queixa formal (e pedido de rescisão) pela ANACOM

Reputação 7
Crachá +2

Boa tarde @DanielRodrigues,

Lamentamos a situação que descreve. Dê-nos, por favor, oportunidade de ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Boa tarde @DanielRodrigues,

Lamentamos a situação que descreve. Dê-nos, por favor, oportunidade de ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Já entrei em contacto com o vosso suporte técnico. Ontem, durante a tarde, tinham uma resolução para mim, mas como eu estava fora, durante o dia de hoje, ou me ligavam ou ligava eu. Liguei três vezes, e confirmaram que tinham uma resolução para mim, fazendo a, suposta transferência de chamada, que, entretanto, caia... Agora liguei pela quarta vez, recebo como resposta que não tinham nada para mim e que eu tinha um prazo, só tenho é que esperar.

 

Já sei que estas chamadas me vão ser cobradas, por incompetência vossa.

Eu, durante o dia de amanhã, vou tentar entrar em contacto com a provedoria NOS e com a ANACOM.

 

Só lamento é que há coisa de um ou dois meses, eu tenha feito uma nova renovação de contracto convosco... Mas vou tentar uma rescisão... Serviço de apoio de baixíssimo nível, com falta de comunicação interna e sem grande respeito pelo cliente.

Se tivessem sido claros logo no início, escusava de ter que organizar a agenda de forma a tentar entrar em contacto convosco. Falta de clareza e respeito.

De qualquer forma, amanhã avanço com outra alternativa

Reputação 7
Crachá +2

Boa tarde @DanielRodrigues,

Lamentamos a situação que descreve. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com o seu número de cliente NOS.

Obrigado

Comentário