Respondido

Nos net


Olá, eu instalei a app da Nos Net e o router, os dispositivos ligados não têm nada haver com os meus dispositivos nem o nome do router! Podem ajudar me por favor? 

icon

Melhor resposta por Jose Rodrigues 20 Fevereiro 2021, 16:18

Boas, bem a aplicação NOS NET, aparece um nome de router que não é o meu, o telefone, os dispositivos nada têm haver com os daqui de casa.

 

Já liguei para o apoio ao cliente mas não conseguiram resolver 

Na sua Área de Cliente https://cliente.nos.pt/WebSelfcare/Homepage os dados que estão registados são os seus ? Verifique 

Ver pergunta inicial

7 Comentários

Reputação 7
Crachá +5

Olá, eu instalei a app da Nos Net e o router, os dispositivos ligados não têm nada haver com os meus dispositivos nem o nome do router! Podem ajudar me por favor? 

Boa tarde, pode explicar melhor qual é a sua questão ? Instalou a app, está a funcionar ? O que tem o router ?

Boas, bem a aplicação NOS NET, aparece um nome de router que não é o meu, o telefone, os dispositivos nada têm haver com os daqui de casa.

 

Já liguei para o apoio ao cliente mas não conseguiram resolver 

Reputação 7
Crachá +5

Boas, bem a aplicação NOS NET, aparece um nome de router que não é o meu, o telefone, os dispositivos nada têm haver com os daqui de casa.

 

Já liguei para o apoio ao cliente mas não conseguiram resolver 

Na sua Área de Cliente https://cliente.nos.pt/WebSelfcare/Homepage os dados que estão registados são os seus ? Verifique 

Sim e.. Está tudo correto :( só na app nos net e que está tudo errado 

Reputação 7
Crachá +5

Sim e.. Está tudo correto :( só na app nos net e que está tudo errado 

Realmente é uma situação estranha, ligue 16990 apoio tecnico opção 3 chamada gratuita da rede NOS para que o Operador possa verificar a razão de estarem a aparecer esses dados errados na sua aplicação. 

Obrigada 😉

Reputação 7
Crachá +2

Olá @adriana matos,

Lamentamos a demora na resposta.

O @Jose Rodrigues deu uma boa ajuda.

A situação mantém-se?

Quando entra em https://login.nos.pt/, a sua morada está correta e selecionada como pré-definida?

Obrigada

Comentário