Sem internet...luz azul


Do nada fiquei sem internet, a luz azul não pára de piscar. Já reiniciei, ja fiz reset mas nada...continua na mesma sem internet e com a luz azul a piscar.

5 Comentários

Reputação 7
Crachá +5
Bom dia, @Bruno Reigada, o Router já voltou ao normal ? Já me tem acontecido isso e passado algum tempo a luz azul estabiliza. Se continua sem o serviço e não tendo rede da NOS terá que se dirigir a uma loja NOS para relatar a ocorrência.
Reputação 7
Crachá +5
Olá, @Bruno Reigada, bem-vindo ao Fórum NOS.

Qualquer lentidão ou dificuldade no acesso ao serviço de internet deve ligar para a nossa linha de apoio para que sejam feitos despistes técnicos, pois pode ser uma situação que se resolva de imediato ou que seja necessária a deslocação de uma equipa técnica. Veja aqui para onde pode ligar.
Reputação 1
Estou igual... O problema certamente não é do router nem tão pouco da nos. Certamente será um problema da minha vista que já vê coisas onde elas não existem e também está minha mania de arranjar problemas... Desculpa nos pelos problemas causados, longe de mim querer denegrir a tua péssima qualidade de serviço...
Reputação 7
Crachá +6
Olá @Rui André,

Queremos ajudá-lo. No entanto, como se trata de uma situação técnica que deve ser despistada e seguida por uma equipa especializada, precisamos que nos ligue, por favor. Conheça aqui quais as linhas de apoio disponíveis.
Reputação 1
Caro Tiago,
Farto de vos ligar estou, resoluções é que nem vê-las. Presumo que hoje irei entregar o equipamento a uma das vossas lojas, porque o mesmo nem para bibelot serve.
Aguardo um contacto da vossa parte desde dia 29 para que um tecnico se desloque á residencia e tente resolver

Comentário