Pergunta

Net instável e lenta


Boa noite. 

A minha net Nos vai abaixo de 10 em 10 minutos e por vezes demora mais que 10 minutos a voltar, esteja 1 pessoa a usar ou estejam 4 ou 5. Para além disso muitas vezes enquanto está a emitir sinal simplesmente nao funciona ou é extremamente lenta. Queria perceber se acontece a mais alguém e como posso resolver.


19 Comentários

Reputação 7
Crachá +5

Boa noite. 

A minha net Nos vai abaixo de 10 em 10 minutos e por vezes demora mais que 10 minutos a voltar, esteja 1 pessoa a usar ou estejam 4 ou 5. Para além disso muitas vezes enquanto está a emitir sinal simplesmente nao funciona ou é extremamente lenta. Queria perceber se acontece a mais alguém e como posso resolver.

Boa noite, ligue 16990 opção 3 para que sejam efetuados despistes que possam detetar alguma deficiência no router. Entretanto reinicie o router ou faça reset ao equipamento para ver se melhora o comportamento.

Reputação 7
Crachá +3

Boa tarde @Pedro Rodrigues 23,

Lamentamos a situação. Vamos ajudar.

Detalhe-nos a situação, por favor. O seu router reinicia, ou continua ligado à rede do router, mas sem acesso à internet? 

O @Jose Rodrigues fez boas sugestões. Diga-nos, por favor, se o reset resolveu.

Obrigado

Boa tarde

Na maior parte das vezes o router mantém se ligado mas ou a net desliga se e desaparece da rede ou o sinal continua a ser emitido mas a net não funciona simplesmente  . O reset faço todos os dias quando começa a falhar. Raramente resulta.

Reputação 7
Crachá +3

Boa tarde,

Agradecemos o seu testemunho @Pedro Rodrigues 23. Vamos ajudar a resolver. 

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum acompanhada do seu número de cliente.

Obrigado

Gostava de tentar perceber porque pago pra ter 500M de net e nem metade me entra em casa.

Mando a velocidade tirada mesmo no vosso medidor pra verificarem o que se passa por favor.

 

Reputação 7
Crachá +2

Gostava de tentar perceber porque pago pra ter 500M de net e nem metade me entra em casa.

Mando a velocidade tirada mesmo no vosso medidor pra verificarem o que se passa por favor.

 

Este teste foi feito num pc ligado por cabo de rede ao router certo?

Gostava de tentar perceber porque pago pra ter 500M de net e nem metade me entra em casa.

Mando a velocidade tirada mesmo no vosso medidor pra verificarem o que se passa por favor.

 

Este teste foi feito num pc ligado por cabo de rede ao router certo?

Sim com cabo

Gostava de tentar perceber porque pago pra ter 500M de net e nem metade me entra em casa.

Mando a velocidade tirada mesmo no vosso medidor pra verificarem o que se passa por favor.

 

Este teste foi feito num pc ligado por cabo de rede ao router certo?

Sim com cabo

Medi de novo só pra ter a certeza que o mal nao era meu.

 

Reputação 7
Crachá +6

Boa tarde @Eduardo Fernandes

Vamos ajudar. 
Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum
Obrigado

Boa tarde @Eduardo Fernandes

Vamos ajudar. 
Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum
Obrigado

Boa tarde.

Mandei ontem a msg a solicitar a mudança de router. Serve essa mensagem ou terei de enviar outra a reportar esta situação em particular ?

Lá estão todos os meus dados de cliente.

Grato pela vossa atenção

Reputação 7
Crachá +6

Não é necessário enviar novamente, @Eduardo Fernandes 

Confirmamos a recepção da sua mensagem, vamos analisar e responder o mais breve possível. 
Obrigado

Boa noite,

Conforme solicitado por vós  aqui lhes envio as capturas de ecran tiradas hoje em dois sites diferentes e outra em um que foi dito pos vós para realizar o teste onde nem parece existir.

Fico a aguardar a mais rápida solução da situação uma vez que começo a ficar realmente aborrecido com tudo isto.

Solicitei a troca do router pelo novo mesmo que para isso tenha de iniciar nova fidelização.

 

Reputação 7
Crachá +2

é speedtest.nos.pt

é speedtest.nos.pt

Esse é o que aí está desde a primeira vez. Basta olhar para o canto esquerdo do print para verificarem que é das NOS. 

Reputação 7
Crachá +2

desculpe, eu quis referir que speedtest.pt não existe. o que lhe indicaram foi o tal speedtest.nos.pt.

Já falou com o apoio tecnico?

desculpe, eu quis referir que speedtest.pt não existe. o que lhe indicaram foi o tal speedtest.nos.pt.

Já falou com o apoio tecnico?

Já estamos em comunicação. Obrigado. 

Reputação 7
Crachá +6

Boa tarde @Eduardo Fernandes
Sendo que a situação já se encontra em acompanhamento pela área técnica, por favor, aguarde o parecer. 

De seguida, por favor, partilhe connosco a resolução. A sua questão pode ajudar outros utilizadores. 
Obrigado

Boa tarde,

Partilhando então a resolução da situação é que o vosso serviço é péssimo.

Esteve aqui o técnico e só olhava para o tablet dele dizendo que estava tudo normal e pediu-me para fazer varios testes e os resultados foram semelhantes aos que partilhei acima e ele diz-me que estes resultados são o normal.

Afinal eu tenho 500 contratados e só recebo 230 ou 270 ??

Acho que está na hora de mudança. 

Fui a casa do meu vizinho do lado que tem a Meo com o meu computador e as diferenças são enormes porque as velocidade chegaram a ultrapassar o contratado.

Sendo eu um cliente já com uma certa antiguidade acho que deveriam ter isso em atenção.

Já contactei  Deco da qual sou sócio e esta situação é o suficiente para a quebra do nosso contrato pelo que peço que revejam a situação com urgencia.

Sempre que vos tento contactar quem me atende é uma gravação e da ultima vez já ia nos 5 minutos e ainda nao tinha conseguido falar com algum assistente o que é uma vergonha.

Reputação 7
Crachá +3

Boa tarde @Eduardo Fernandes,

Agradecemos o seu testemunho.

Recebemos a sua mensagem privada e estamos a acompanhar este tema.

Contamos ser breves na resposta.

Obrigado 

Comentário