Respondido

GIGA ROUTER MEDIA SERVER DLNA



Mostre a primeira mensagem

38 Comentários

Reputação 7
Crachá +2

Bom dia @marcolopes

Agradecemos a sua mensagem. 
Já endereçámos a sua questão à equipa que o vai ajudar. Infelizmente, não conseguimos inibir as atualizações, fixando-a numa. 

Por favor, aguarde o nosso contacto. 
Obrigado

 

Porque não corrigem a questão do DLNA e lançam um novo firmware?

Esta situação não tem qualquer lógica…

Se sabem que o firmware actual tem um BUG (que será simples de resolver), porque não o resolvem?

É que se a ideia da NOS é não resolver esta questão (não estou a ver a razão de tal), tenho de encontrar alternativas...

Reputação 7
Crachá +6

Bom dia @marcolopes

Vamos resolver a sua questão o mais breve possível. 
Muito obrigado

Reputação 7
Crachá +2

Bom dia @marcolopes

Agradecemos a sua mensagem. 
Já endereçámos a sua questão à equipa que o vai ajudar. Infelizmente, não conseguimos inibir as atualizações, fixando-a numa. 

Por favor, aguarde o nosso contacto. 
Obrigado

 

Boa tarde, alguma previsão para me voltarem a efectuar o downgrade (ou upgrade para um firmware que resolva o problema do DLNA)?

Reputação 7
Crachá +6

Boa tarde @marcolopes
Verificamos que ainda não foi contactado e pedimos desculpa pela demora. 
Endereçámos um pedido à equipa responsável para entrarem em contacto com o número que termina em “039”. 
Fale connosco se surgirem questões. 
Obrigado

Reputação 7
Crachá +2

O downgrade foi efectuado… mas ontem o vosso sistema voltou a actualizar o router para o firmware 7.2.4.7.1b1 (com problemas).

Está visto que até sair um novo firmware que resolva esta questão definitivamente, ou fico sem DLNA, ou vou ter de vos pedir sistematicamente que me façam DOWNGRADE (já enviei mensagem privada)

Obrigado.

Reputação 7
Crachá +2

Boa tarde @marcolopes,

Confirmamos que recebemos a sua mensagem privada. Vamos responder o mais breve possível.

Obrigado 

Reputação 7
Crachá +2

Obrigado por toda a ajuda dispensada, mas o vosso sistema volta sempre a efectuar o upgrade para a versão “mais recente”. Como tal, o downgrade não é solução para os problemas introduzidos no firmware  7.2.4.7.1b1

Reputação 7
Crachá +2

Boa tarde @marcolopes,

Lamentamos o transtorno causado.

Estamos a acompanhar este tema junto de uma equipa especializada da NOS. 

Respondemos-lhe também através de mensagem privada. 

Contamos ser breves na resolução e contacto.

Agradecemos a compreensão 

Reputação 7
Crachá +2

Boa tarde!

Uma mensagem apenas para comunicar que, neste momento, mesmo com o FIRMWARE 7.2.4.7.1b1, o DLNA já funciona sem problemas!

Fico curioso sobre a forma como a NOS conseguiu ligar o DLNA (uma vez que tem sido necessário efectuar o DOWNGRADE para a versão anterior para corrigir o problema) mantendo este firmware

Será que fizeram um “patch” sem mudar a versão e quando fizeram o mais recente upgrade fiquei com o problema resolvido?

De qualquer forma é este o feedback… estou com o firmware 7.2.4.7.1b1 e o DLNA está funcional.

Reputação 7
Crachá +6

Muito obrigado pela partilha do seu feedback, @marcolopes
Se surgirem questões ou sugestões, fale connosco. Estamos aqui para ajudar. 

Reputação 7
Crachá +2

Voltamos ao mesmo!!!! :\\\\\\\\\\\

Ontem a zona onde vivo ficou sem serviço (por volta das 23horas)

O apoio também não tinha serviço! (trabalho remoto com certeza...)

Hoje, após o regresso do serviço, o router perdeu as informações dos equipamentos…

Após reboot, tudo ok (tive de reconfigurar o nome dos equipamentos “apenas”)

Teste ao serviço DNLA - DESABILITADO!!!!

O firmware não mudou! 7.2.4.7.1b1

Então NOS?

Estava tudo resolvido!

Voltaram a desligar o DLNA?

Isto é desesperante...

Reputação 7
Crachá +2

Entretanto o DLNA activou... muito estranho tudo isto...

Reputação 7
Crachá +6

Boa tarde @marcolopes
Lamentamos a situação. 
Endereçámos, contudo, este tema. 

Obrigado

Comentário