Respondido

Packet Loss, como resolver?



Mostre a primeira mensagem

666 Comentários

+1

 

farto de me queixar e parece que não há solução.

 

Afinal qual é a solução para este problema?


16990

É essa a tua solução para todos os que escreveram antes? Acho que ninguém se lembrou disso antes. Um comentário genial sem dúvida.

Reputação 7
Crachá +2

+1

 

farto de me queixar e parece que não há solução.

 

Afinal qual é a solução para este problema?


16990

+1

 

farto de me queixar e parece que não há solução.

 

Afinal qual é a solução para este problema?

Reputação 7
Crachá +6

Bom dia @ICarola
Agradecemos a colaboração. Vamos responder à sua mensagem o mais breve possível. 
Obrigado

Bem-vindo ao Fórum NOS @ICarola

Lamentamos a demora na nossa resposta. 
Para podermos ajudar, pedimos que nos envie uma mensagem privada com o seu número de cliente para o perfil @Fórum 

Obrigado


Bom dia @Mário P. ,

 

Enviei mensagem mas continuo sem resposta e o hotspot que temos atingiu o limite o que nos obriga a usar a rede fixa.

Somos uma empresa na área de IT, é muito complicado trabalhar com perda de pacotes, muitas ferramentas que usamos não toleram perdas de pacotes ao contrario das aplicações normalmente para end-users.

 

Cumprimentos,

Ivo.

  

 

 

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @ICarola

Lamentamos a demora na nossa resposta. 
Para podermos ajudar, pedimos que nos envie uma mensagem privada com o seu número de cliente para o perfil @Fórum 

Obrigado

Boa tarde,

Tenho o mesmo problema, 100% packet loss nos dois nós seguintes ao meu router:

Host Name                                     IP Address        Hop    Ping Time   Ping Avg   % Loss    Pkts r/s   Ping best/worst
RT-AC56U-F2F0                                 192.168.0.1       1      1ms         4ms        0%        1117 / 11171ms / 129ms
* Unknown Host *                              0.0.0.0           2      0ms
* Unknown Host *                              10.137.199.225    3      10ms                   100%      0 / 1117
* Unknown Host *                              10.255.48.86      4      9ms                    100%      0 / 1117
ix-ae-3-0.tcore1.pv9-lisbon.as6453.net        195.219.185.29    5      9ms         12ms       0%        1117 / 11178ms / 127ms

 

O que nos tem safado é que temos um hotspot mobile mas não é solução! Agradecia uma resolução, tenho visita do técnico agendada para a próxima segunda mas o problema não está na minha rede.

 

Cumprimentos,

Ivo.

o que é estranho é uma empresa do tamanho da NOS não conseguir resolver o problema

Experimenta trocar o cabo do router, abre o jogo, se PL estiver alto, volta a fechar o jogo e troca de porta de novo. Eventualmente vai funcionar e o PL fica bom temporariamente.

Troca de porta no router não cabo.

já fiz não resulta, o router tem menos de uma semana, já não sei o que fazer, é impossivel com este package loss, e o wireless também está com falhas, o problema tem que estar na net que chega ao meu apartamento ou mesmo ao predio.

 

 

As tantas estás a usar o "meu" router looool já não digo nada.

Exatamente como eu, o ping está bom menos o PL. Mais uma vez o meu problema era o meu router que tinha 2 meses. 

Experimenta trocar o cabo do router, abre o jogo, se PL estiver alto, volta a fechar o jogo e troca de porta de novo. Eventualmente vai funcionar e o PL fica bom temporariamente.

Troca de porta no router não cabo.

já fiz não resulta, o router tem menos de uma semana, já não sei o que fazer, é impossivel com este package loss, e o wireless também está com falhas, o problema tem que estar na net que chega ao meu apartamento ou mesmo ao predio.

 

 

Experimenta trocar o cabo do router, abre o jogo, se PL estiver alto, volta a fechar o jogo e troca de porta de novo. Eventualmente vai funcionar e o PL fica bom temporariamente.

Troca de porta no router não cabo.

Experimenta trocar o cabo do router, abre o jogo, se PL estiver alto, volta a fechar o jogo e troca de porta de novo. Eventualmente vai funcionar e o PL fica bom temporariamente.

Quando alguem souber como resolver este problema que me avise que eu também estou com 50-70% package loss no Apex Legends e não consigo jogar o meu jogo favorito

Só mesmo trocando de Router e obrigaram me a fidelizar ... É o serviço que oferecem entretendo já mudei de operadora 

Pois mas este rooter é novo, o tecnico da NOS esteve aqui na segunda feira passada e disse que detectou muito ruido no sinal, por isso trocou o rooter, mal mudou experimentei e estava tudo às mil maravilhas, o apex com 0-2% package loss o que é aceitavel, 24 hrs depois e já estou com 50-70% outra vez e torna-se impossivel jogar

Parece que me estou a rever, também foi após trocar de router, tive que exigir a versão do router cima. 

Reputação 7
Crachá +6

Boa tarde @cra2sh e @Ricardo Jesus

@cra2sh, já procedemos à eliminação do comentário, conforme solicitado. 

@Ricardo Jesus, ficamos a aguardar a sua mensagem. 
Obrigado

Quando alguem souber como resolver este problema que me avise que eu também estou com 50-70% package loss no Apex Legends e não consigo jogar o meu jogo favorito

Só mesmo trocando de Router e obrigaram me a fidelizar ... É o serviço que oferecem entretendo já mudei de operadora 

Pois mas este rooter é novo, o tecnico da NOS esteve aqui na segunda feira passada e disse que detectou muito ruido no sinal, por isso trocou o rooter, mal mudou experimentei e estava tudo às mil maravilhas, o apex com 0-2% package loss o que é aceitavel, 24 hrs depois e já estou com 50-70% outra vez e torna-se impossivel jogar

Olá @cra2sh
Lamentamos o que nos conta. 
Pode, por favor, detalhar-nos o que pretende eliminar. 

Obrigado

O comentário anterior porque me enganei a fazer "quote"

Reputação 7
Crachá +6

Olá @cra2sh
Lamentamos o que nos conta. 
Pode, por favor, detalhar-nos o que pretende eliminar. 

Obrigado

Quando alguem souber como resolver este problema que me avise que eu também estou com 50-70% package loss no Apex Legends e não consigo jogar o meu jogo favorito

Só mesmo trocando de Router e obrigaram me a fidelizar ... É o serviço que oferecem entretendo já mudei de operadora 

Reputação 7
Crachá +6

Olá @Ricardo Jesus
Queremos ajudá-lo. 
Deste modo, para o podermos fazer e melhor compreender o que se passa com o serviço de internet, pedimos que nos envie uma mensagem privada com o seu número de cliente para o perfil @Fórum , por favor. 
Obrigado

Quando alguem souber como resolver este problema que me avise que eu também estou com 50-70% package loss no Apex Legends e não consigo jogar o meu jogo favorito

Reputação 7
Crachá +6

Bem-vinda ao Fórum NOS @Susana Matos
Para podermos ajudar e melhor compreender o que nos descreve, pedimos que nos envie uma mensagem privada com o seu número de cliente ou número de contribuinte para o perfil @Fórum, por favor. 
Obrigado

Reputação 7
Crachá +2

A Nos não verifica essas situações de ping jitter etc. Verifica os sinais óticos. se tudo ok, -» pcmedic. fale com o 16990

Boa noite,

Venho aqui pedir ajuda aos representates da NOS visto que a internet fixa tanto por cabo como rede 2.4gz tem estado lastimável.
Começou a piorar faz  uma duas semanas.
Faz fiz reset etc.
Quando apenas uma pessoa está a usar o serviço ainda se safa.
Mas são cinco a aceder a net diariamente portanto nem se fala.

E para mais uma vez relembrar o titulo deste post o meu problema não é velocidade de internet mas sim a estabilidade tanto em packet loss como jitter.
Utilizo o serviço de internet para consumir streams online tanto “live” como netflix etc.
Para nao falar que é impossível tentar qualquer tipo de jogo online com a qualidade se serviço oferecido por vocês.

Agradeço a resolução do problema, mas visto que isto acontece todos os anos durante o verão não espero coisa boa.

 

Modelo do Router:

 

Plataforma: Hitron BVW3653 Board
Versão de Software:
4.11.3.7.129  
Distribuição: BVW3653_ZON_SIP

 

Pequeno teste de 100pings ao endereço www.twitch.tv feito antes deste post

https://i.imgur.com/15yYzYn.png


Fico a espera, cumprimentos.

Olá @MARIA DE LURDES ENES

Agradecemos a sua mensagem. :blush:
Vamos responder-lhe o mais breve possível. 

Obrigada 

Boa tarde, respondi à mensagem com o feedback e a perda de pacotes continua na mesma.

 

Obrigado

Comentário