Bem-vindo ao Fórum NOS

Crie um tópico ou participe numa das nossas discussões

Bem-vindo ao Fórum NOS

Imagem aparece e desaparece na BOX Uma


Mostre a primeira mensagem

48 Comentários

Tenho uma lgb8 e exatamente o mesmo problema. Ia dando em doido.
No primeiro contacto, a "menina" manda-me verificar o contacto...disse-lhe que nada tinha a ver com isso e marca uma visita técnica para depois de 2 dias...
Encontrei este forum e tornei a contactar o suporte solicitando o downgrade...desta vez quem atendeu, de forma simpática, afirmou-me que "nunca tinha ouvido falar de tal problema", mas pediu-me para esperar um contacto que seria feito dentro de algumas horas...esperei, esperei, nada! Entretanto, recebo sms a desmarcar a visita técnica. Volto a contactar e disseram-se que a visita não seria necessária que esperasse novo contacto telefónico para o problema ser resolvido à distância. De facto, nesta 3ª tentativa, alguém me contactou e fez o downgrade à distância que "resolveu" a intermitência e falha de imagem, mas com uma versão de software que é igual ao que tenho numa outra box iris.
Conclusão: 1) há um grave problema com o software da box uma que "disfarçam" desconhecer; 2) só o downgrade resolve a estabilidade, mas fica-se com um software antigo; 3) a mudança da resolução da box só resolve temporariamente o problema, pois volta assim que se desliga/liga a box; 4) se o não resolveram até agora é porque é mesmo grave, provavelmente não tem resolução com este modelo de box, veremos...
Protestem para fazer pressão
Luis Amorim escreveu:

Chegou ontem a casa a a LG C8
nao tenho nada apontar

so tenho um pequeno problema , configuraçao?

ou estou a fazer alguma coisa mal ou entao tenho um problema na BOx da Nos UMA

entao eu ligei a tv configurei o idioma e depois e cabo HDMI 1 para a box UMA , escolhi o operador NOS que estava la uma serie deles detectou o cabo , mas nao tinha imagem . reparei que a imagem da box ligava e desligava , tinha som e deixava de ter , pensei que era o cabo entao troquei mesmo , passado algum tempo de tentar configurar a bos para 4k 50hz e Auto e vice versa la ficou com imagem ...
Depois desliguei a box e a tv , e quando ligei novamente estou com o mesmo problema , eis a minha questao alguma configuraçao mal feita ?



Leia pf o que tem de exigir....para já o downgrade do software e a resolução rápida deste estúpido problema. senão a box UMA vira uma grande m....
Reputação 10
Crachá +2
Bem-vindo ao Fórum NOS, @HCaldas.

Lamentamos a situação que nos conta. :(

Como nos indica que o assunto se encontra em tratamento, pedimos que aguarde pelo nosso contacto, por favor.
Boa tarde,
Tenho uma TV OLED 65 C8, e desde 29/11 que estou sem TV em casa.
A NOS já enviou dois técnicos a minha casa, e não conseguem resolver o problema. no ultimo ate disse que o técnico não ia embora sem resolver, e não se verificou.
A solução que apresentam é reverter o pacote e meter IRIS (o que obriga a um novo prazo de fidelização) ou anular a atualização (esta ultima não a conseguem fazer pois não encontram a BOX remotamente).
Alguém me pode ajudar?
Obrigado.
Boa tarde,
Conseguiram resolver?
tenho uma LG C8 e uma UMA, e desde 29/11 que estou sem TV.
a NOS ate agr, já enviou 2 técnicos,e não conseguem resolver.
Podem ajudar sff?
obrigado
Reputação 10
Crachá +2
Bruno Balseiro escreveu:

Boa tarde,
Conseguiram resolver?
tenho uma LG C8 e uma UMA, e desde 29/11 que estou sem TV.
a NOS ate agr, já enviou 2 técnicos,e não conseguem resolver.
Podem ajudar sff?
obrigado



Acho que a solução é a reversão do software ou rescindir, pois já outro utilizador que tem a mesma TV tem esse problema e não o resolveram.
A UMA por algum bug de software é incompativel com esse modelo da LG.
dxnog escreveu:

Bruno Balseiro escreveu:

Boa tarde,
Conseguiram resolver?
tenho uma LG C8 e uma UMA, e desde 29/11 que estou sem TV.
a NOS ate agr, já enviou 2 técnicos,e não conseguem resolver.
Podem ajudar sff?
obrigado



Acho que a solução é a reversão do software ou rescindir, pois já outro utilizador que tem a mesma TV tem esse problema e não o resolveram.
A UMA por algum bug de software é incompativel com esse modelo da LG.



Agradeço o feedback.
O Técnico ate pediu uma box da IRIS temporariamente, mas o pedido não foi aceite.
Porque não corrigir o erro/bug. Ou será que BOX vai ter sempre este problema? se sim, porque não dizem logo as pessoas que não é compatível com a LG.
Obrigado
Aparentemente o problema ficou resolvido com uma nova atualização do software que vi hoje. Ainda bem.
Boa noite, agradeço o seu feedback.
Posso saber o que foi efetuado? Conseguiram efetuar novo update ao software?
Assim que exista nova atualização volta a acontecer?
Obrigado.
Boa noite
Hoje quando liguei o televisor (LG B8) reparei num ecran de atualização de software. Ao carregar no OK do comando pude ver que aparem imagens dos programas na linha do tempo, como acontecia antes do downgrade.
Parece que a NOS resolveu o problema com esta atualização, mas espero que outros utilizadores o confirmem. A versão do sw é 1542210180/2-1-4030.
Reputação 10
Crachá +2
AlbertoM escreveu:

Boa noite
Hoje quando liguei o televisor (LG B8) reparei num ecran de atualização de software. Ao carregar no OK do comando pude ver que aparem imagens dos programas na linha do tempo, como acontecia antes do downgrade.
Parece que a NOS resolveu o problema com esta atualização, mas espero que outros utilizadores o confirmem. A versão do sw é 1542210180/2-1-4030.



Essa versão é nova, aqui ainda não chegou, mas se resolveu o problema ainda bem.
Boa noite, hoje quando cheguei a casa, depois de vos pedir ajuda, fui validar a situação e parece que a minha situação está resolvida, por enquanto, caso tenha novidades digo vos.
Obrigado
Reputação 10
Crachá +2
Bem-vindo à comunidade, @Bruno Balseiro.

Ficamos contentes por a dificuldade já estar ultrapassada como a nova atualização. :)
Reputação 10
Crachá +2
Tiago C. escreveu:

Bem-vindo à comunidade, @Bruno Balseiro.

Ficamos contentes por a dificuldade já estar ultrapassada como a nova atualização. :)



E alem de resolver esse problema, pode adiantar se trás algumas melhorias?
Aqui ainda não recebi nada.
Reputação 10
Crachá +2
Olá @dxnog,

A nova atualização ainda não foi disponibilizada a todos clientes. Tem como objetivo a correção de algumas dificuldades pontuais do serviço.
Comprei ontem a LG B8 e sou mais um dos que tenho que esperar pela equipa técnica... Nem referindo a questão do downgrade me resolveram o problema remotamente. "Só" tenho que esperar 2 dias para ver TV através da UMA! Bravo NOS, 5*!
Reputação 10
Crachá +2
Nuno Branco escreveu:

Comprei ontem a LG B8 e sou mais um dos que tenho que esperar pela equipa técnica... Nem referindo a questão do downgrade me resolveram o problema remotamente. "Só" tenho que esperar 2 dias para ver TV através da UMA! Bravo NOS, 5*!



segundo já foi referido noutro post anterior ja há uma atualização que soluciona esse problema. que de momento ainda so os pilotos tem acesso mas que a NOS poderá disponibilizar...
Pois, ontem ao telefone mencionei a questao do downgrade e da nova versão (ate especifiquei o nunero), mas o suporte nada disse a nao ser que tinha que aguardar pela visita do técnico... Aconselhei à pessoa que me atendeu a partilhar com mais pessoas este post, para saberem do problema que têm em mãos.
Reputação 10
Crachá +2
Bem-vindo ao Fórum NOS, @Nuno Branco.

Como nos indica que o assunto se encontra em tratamento, pedimos que aguarde pelo nosso contacto, por favor.
Também adquiri uma LG B8, e tive o mesmo problema, imagem intermitente. A assistência técnica veio e fez o donwgrade do firmware, tudo resolvido! Sem problemas.

Ps: é normal que os telefonistas "não técnicos" não saibam de tudo, são milhares deles a trabalhar em muitos pontos do país, sobre várias coisas diferentes. Deve-se fazer uma pesquisa dos problemas, e tentar falar com vários, para ter várias opções e chegar a um resultado. É muito fácil queixar, está na nossa cultura.

Fiz isso, de um dia para o outro ficou resolvido.
Obrigado.
Sinceramente não concordo com isso. Os tecnicos estão com o PC à sua frente e rapidamente conseguiam despistar o problema, perguntando qual era o equipamento que estamos a usar. énum bug conhecido por eles, logo não há desculpa para fazer um cliente esperar por uma visita técnica. No meu caso até informei o "tecnico" do problema e da resolução, mas mesmo assim nada feito... Estavamos bem tramados se a Saúde 24 nos dissesse sempre "espere 3 dias pelo INEM para o ajudarem"! :D
Reputação 2
Eu tenho uma LG C8, estou em processo de transição de iris para uma, perguntei aos serviços técnicos se este problema existe e a resposta foi que não existe.
Infelizmente o problema é mesmo esse... Acredito que a pessoa com quem falou não tem conhecimento deste bug da box UMA, mas que o bug existe, isso existe. Comprei a minha televisão há 9 dias e a imagem flashava constantemente. Depois de encontrar este post e por descargo de consciência fui comprar um cabo HDMI 2.0 para ver se o problema era do cabo, troquei as portas, reiniciei o sistema e nada... Liguei para o "apoio técnico" que me agendou uma visita de um técnico a casa.
Depois de esperar 3 dias, o técnico tentou reiniciar a box, fazer reset e entretanto resolveu substituir a box. Num primeiro instante a imagem da UMA ficou fixa, mas no passo seguinte pediu logo para atualizar para a versão mais recente e foi a partir daí que o problema voltou a acontecer. Teve de ligar para o apoio técnico (mas daqueles que realmente sabem do problema e como resolvê-lo) e fizeream o update novamente à box, mas com a versão estável para quem tem televisões deste tipo.
Problema resolvido, cliente satisfeito, mas incrédulo por ter que esperar 3 dias por um problema que, na realidade, foi resolvido remotamente.
No teu caso, como vais ter um técnico a substituir-te a box, deves ficar com o serviço a funcionar na hora.
Boa sorte! :)

Comentário

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)