Bem-vindo ao Fórum NOS

Crie um tópico ou participe numa das nossas discussões

Bem-vindo ao Fórum NOS

A redirecionar para uma página da internet NOS?


Bom dia,

Gostava de poder resolver uma anomalia do vosso serviço que já ando a constatar há umas 2/3 semanas. Tenho uma internet móvel, cada vez que estou com acesso à mesma, seja no PC, Tablet ou Smartphone e quando abro uma página da internet (Não é sempre) aparece-me uma dita mensagem "Está a ser direccionado para uma página NOS" num fundo em branco.

Certamente que é vosso problema pois meu não será! Já fiz tudo ao meu alcance, como por exemplo: Reset ao modem, pagamento das faturas está tudo em ordem, limpeza de cookies e cache em ambos os dispositivos e até já os formatei. Se eu estiver conectado com outra ligação à internet, excepto da NOS, a página já não me aparece!

Gostaria de poder resolver esta situação...

70 Comentários

Reputação 2
Crachá
Andre Parreira escreveu:

Bom dia,

Gostava de poder resolver uma anomalia do vosso serviço que já ando a constatar há umas 2/3 semanas. Tenho uma internet móvel, cada vez que estou com acesso à mesma, seja no PC, Tablet ou Smartphone e quando abro uma página da internet (Não é sempre) aparece-me uma dita mensagem "Está a ser direccionado para uma página NOS" num fundo em branco.

Certamente que é vosso problema pois meu não será! Já fiz tudo ao meu alcance, como por exemplo: Reset ao modem, pagamento das faturas está tudo em ordem, limpeza de cookies e cache em ambos os dispositivos e até já os formatei. Se eu estiver conectado com outra ligação à internet, excepto da NOS, a página já não me aparece!

Gostaria de poder resolver esta situação...



O problema deverá estar relacionado com o router em si / serviço, e não com os dispositivos.
Os únicos casos que tenha conhecimento que o modem é suposto redireccionar para uma pagina da NOS é aquando da activação, e no caso de te corte do serviço (por falha de pagamento).
Por alguma vez deixou passar o prazo de pagamento, em que cortassem o serviço ?

Já contactou o suporte tecnico da NOS ?
Reputação 8
Crachá +1
Olá Andre Parreira, bem-vindo ao Fórum! :)
O brruno deu uma boa dica, habitualmente isso só acontece em casos de ativação, roaming , compras de pacotes (tarifários sem tráfego ilimitado) e em questões de atraso de pagamento, se não foi nenhuma destas situações aconselhamos a contactar a linha de Apoio ao Cliente para que possam ser feitos despistes técnicos. Para saber qual o contacto veja aqui: nos.pt/contactos
Bom dia.
Estou com este problema na minha internet ao navegar nas paginas web o que é muito chato.
Já fiz repus as definições do router, repus as definições de fabrica e resolveu durante 3 dias mas acabou por voltar ao mesmo...
Isto começou a acontecer quando troquei de router visto que o anterior queimou e tive que proceder a troca.Pago sempre tudo a tempo e horas. O router em questão é Router 4G Huawei B310.
Agradecia que me pudessem ajudar...
Obrigada.
Reputação 6
Crachá +1
Olá, Joca Azevedo. Ficamos contentes por se ter juntado à comunidade.

Depois de lermos o que nos escreveu, concluímos que é preciso uma atenção individual e personalizada. Uma equipa técnica especializada vai diagnosticar esta situação e tentar perceber o que está a originar essas dificuldades.

Veja aqui para onde ligar.
Boa tarde.Hoje mesmo fui trocar o router e o respectivo cartão.O problema persiste ainda mas menos vezes do que acontecia.
O que mais poderei fazer??
Reputação 10
Crachá
Joca Azevedo escreveu:

Boa tarde.Hoje mesmo fui trocar o router e o respectivo cartão.O problema persiste ainda mas menos vezes do que acontecia.
O que mais poderei fazer??


Depois de seres redirecionado qual é a página que abre?
Esta página.
Reputação 10
Crachá
Mas nesse print o browser está a abrir outra página... Ou isso fica sempre assim?
Estava a abrir outra página que neste caso era o jornal record e aparece isso antes é só depois vai para a página que quero.
Por vezes tenho que actualizar a página para ir para o respectivo site...
Reputação 10
Crachá
E já tentaste aceder à internet noutro browser ou limpar os cookies do Chrome?

Para limpar os cookies no Chrome deves:
  1. aceder ao mais (são os 3 pontinhos)
  2. passar o rato em "Mais ferramentas" e clicar em "Limpar dados de navegação"
  3. na parte de cima escolhe a opção "Desde o começo"
  4. na caixa "Limpar dados de navegação", seleciona as opções "Cookies e outro site e dados do plug-in" e "Imagens e arquivos em cache"
  5. clica em "Limpar dados de navegação
Sim já fiz esses procedimentos todos.
Aliás um técnico da Pcmedic da NOS através de controlo remoto tentou resolver a situação mas sem efeito.
O que eu fiz a pouco foi mudar o nome da rede wireless e palavra pass até agora ainda não apareceu a página.
Isto começou a acontecer quando tive que substituir o router visto que o anterior tinha queimado.
Reputação 10
Crachá
Se isso voltar a acontecer é melhor ligares para a linha de apoio. Pode ser preciso alguma configuração especifica e eles ajudam-te.
Infelizmente o problema persiste.
Outro cliente NOS com o meu problema disse que foi necessário lhe fazer uma atualização no sistema.
Como poderei proceder a isto? Ou que numero contactar ??
Reputação 10
Crachá
O ideal é ligares para o 16990.

Aproveita e depois partilha o que te disseram ;)
Boa noite,

Estou com o mesmo problema, isto desde que o meu contrato com a NOS foi actualizado, à cerca de 2 dias.

NOS como hei de proceder para resolver o problema?
Reputação 10
Crachá
Isso acontece em todos os browsers?

Já tentaste limpar os cookies, como tinha sugerido em cima?
Curiosamente, ontem depois de comentar aqui deixou de aparecer, algo estranho, como ainda não estou em casa não posso confirmar se hoje aconteceu.

Limpei os cookies, continuou a aparecer. O estranho é que também aparecia no meu telemóvel e no do meu irmão quando acedíamos a algum site.
Aconteceu-me exactamente o mesmo, após receber um novo router. Aconteceu-me esse redireccionamento automático ontem e grande parte do dia de hoje. Agora, aparentemente, o problema desapareceu tão rápido quanto surgiu.

Provavelmente seria algum problema no alojamento 4G da NOS.
Boa noite,
A alguns dias que a internet não está a funcionar muito bem, ao abrir sites automaticamente reencaminha para o seguinte endereço : http://redirect.static.wow.pt/Campanhas/redirect2.html. Isto torna a navegação difícil e algumas páginas não ficam a funcionar corretamente. Alguém sabe o que fazer para resolver o problema?
Reputação 2
Viva é melhor entrar em contacto com o suporte, o redirect acontece se o registo móvel está com algum problema, tipicamente, saldo, ultrapassar limites de largura de banda contratados, etc.
Porque é que ultimamente me está sempre a aparecer esta mensagem???

A redirecionar para uma página da internet NOS
Reputação 6
Crachá
essa mensagem aparece-te quando?
Boa tarde,

a mim está a acontecer exactamente o mesmo. alguém sabe o que se passa?
Olá boa tarde,

a mim está a acontecer a cerca de 5 dias, não sei como resolver.

Alguém já resolveu?

Cumprimentos
Olá boa tarde,

a mim está a acontecer a cerca de 5 dias, não sei como resolver.

Alguém já resolveu?

Cumprimentos

Comentário

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)