Respondido

Acesso Router 4.0; sem acesso a aminhanet.nos.pt


Boa  Noite,

não consigo aceder às configurações do router, nem através do acesso à página web https://aminhanet.nos.pt/., bem como através da app. foi feita uma mudança de morada no passado dia 7 de janeiro e substituído nesse dia o router que passou a ser o 4.0.

O meu número de cliente NOS é Cxxxxxx e o meu email de acesso à area de cliente é exxxxxxxxxxxx. 

obrigado

icon

Melhor resposta por Ana P. 13 January 2020, 21:22

Ver pergunta inicial

27 Comentários

E que tal a NOS configurar as coisa de forma a não andarmos aqui perdidos em FORUNS????

Porque é que as coisas têm que dar erro???

Este router tem, ao que parece uns 4 anos. Ao fim de umas semanas de lançamento, as coisas não deviam ser “automáticas”?????

 

É como se comprasse um carro, e tivesse que andar em foruns para o conseguir ligar????

Estão todos malucos????

O forum deveria ser para configurações fora do normal, etc, não para aceder ao proprio “a minha net”

Isto está tudo maluco???? 

Reputação 7
Crachá +1

Olá @Antonio Pina,

Escolha proteger os seus dados, partilhando-os somente em privado à moderação.

Tem o seu serviço NOS registado na Área de Cliente? 

Se sim, experimente aceder às definições do router através da APP NOS Net.

Caso persista, pode expor o problema à moderação via mensagem privada, contendo o seu n.º de cliente para o perfil @Fórum, clicando aqui.

Reputação 7
Crachá +2

Mudei recentemente de router (há uns 4 dias)

Código de erro 1007 na https://aminhanet.nos.pt/

Este forum é horrível, para não dizer completamente incompetente.

Já centenas de pessoas fizeram esta pergunta, e não se encontra resolução.

A NOS é horrível neste aspeto. É só problemas para qualquer coisa.

Até para enviar um "form" não se encontra como. É só números de linhas de apoio a pagar.

 

Agradeço resposta como resolver.

cliente CXXXXXXX


Existe resolução. Registar serviços na área de cliente corretamente. ( isto só o apoio técnico consegue confirmar). De resto fazer reset de fábrica ao router. De resto contactar 16990 opção 3. é gratuito da rede NOS ou pede pelo crédito da chamada enquanto está em chamada.

Reputação 7
Crachá +2

Olá @Antonio Pina,

O @Diogo S. e o @Guimas deram uma boa ajuda.

Mudou de modelo de router? Na Área de Cliente qual é o que equipamento que lhe aparece? Ainda surge o antigo router?
Obrigada

 

Perdem-se em respostas privadas, se calhar a repetir a mesma solução para cada um, e não resolvem as coisas de “raiz”?????

Desculpem lá, mas a forma com a NOS tem a coisa totalmente “desconfigurada" e user “unfriendly” não é de todo aceitável.

 

Codigo de erro 1007 é para os informáticos terem reolvido quando lançaram este router à anos.

Isto parece os primordios da net

VERGONHOSO!!!!!!

Agradeço alguém da NOS ganhe vergonha e me ponha isto a funcionar!!!!!!

Reputação 6
Crachá

Olá, mas já fez um reset ao Router? 

Desde já obrigado a quem está a tentar ajudar, mas não deve ser assim.

Liguei para 16990 opção 3 e fiquei de ser contactado.

Se fôr o caso, que venha cá um técnico da NOS e faça o que tem a fazer.

RESET de fábrica? Que o fizesse o técnico que cá esteve a instalar.

Eu vejo este forum e revela que a NOS de facto despeja um determinado equipamento em casa dos cliente e eles que se desenrasquem… à procura de resolver coisas que são da NOS.

Se fôr o caso, que venha cá o tecnico resolver

Ao ir ao link:

https://aminhanet.nos.pt/Inicio/VisaoGeral

O mesmo tem que funcionar. Isto é responsabilidade da NOS.

Isto é o BÁSICO!

Não me sinto na obrigação de fazer o que quer que seja. 

Isto passa dos limites do aceitável.

Aconselho todos os utilizadores a fazer o mesmo.

 

Reputação 7
Crachá +2

Mais um daqueles clientes  ..  não se disponibilizam para nada. Daqui a bocado a NOS tem que limpar o cu também, porque não sabem pensar ou testar as coisas por si próprio. Faça um reset de fábrica e se calhar tá resolvido. demora 7 minutos !! Mas não, prefere vir com discursos de alguém que claramente não sabe como é o funcionamento de uma empresa ou equipamentos.

Reputação 7
Crachá +1

@Antonio Pina,

Há necessidade de haver colaboração por parte do cliente, caso contrário fica muito difícil prestar ajuda seja para o que for. Para qualquer situação, não se pode enviar um técnico, sem antes confirmarem através de alguns despistes básicos junto do cliente, se o problema consegue ser ultrapassado à distância.

@Diogo S. ,

Concordo consigo na generalidade, para se a pessoa tiver que fazer uma configuração personalizada, ou se de facto tiver uma “avaria”. Não é o caso, pela minha perceção do forum. O que se passa é que os erros para quem instala o router pela 1ª vez são erros recorrentes, e que deveriam há muito ter solução por parte da NOS. Não me parece aceitável não conseguir aceder à página de “A minha NET” e dar um erro “1007”, e depois constatar que “toda a gente” tem este erro quando instala o router...

A minha “sorte”, é que o meu sistema (tenho um router próprio, ligado ao da NOS), ficou a funcionar com a instalação do novo router da NOS. E se não ficasse? Ficava sem net no mesmo, etc, e andaria uns dias ou semanas á cata da solução…

Assim, é muito simples, a NOS tem que instalar nas casas das pessoas um router, em que eu consiga de imediato, ligando a uma entrada de rede, entrar nas configurações. Era assim quando se acedia por IP.

No caso de haver configurações locais a fazer, as mesmas deverão ser feitas pelo técnico que lá foi.

Não são as pessoas que têm que andar a resolver isto. Isso é “trabalho” da NOS.

Só no caso de eu querer uma configuração particular, é que tenho que ver como fazer (manuais/foruns/etc).

Conforme referi, aconselho a TODAS AS PESSOAS fazerem o mesmo, quando tiverem erros destes, para que a NOS resolva os “bugs” relacionados com a instalação de um novo ROUTER, ou a mudarem de empresa de fornecimento de serviços.

Por outro lado, as soluções neste forum parece ficarem “escondidas” pois são dadas particularmente a cada pessoa, pelos “gestores”. Parece que estão a “descobrir a polvora”, e não elaboram um documento ou procedimento para resolução das coisas.

Na minha opinião, é tudo muito mau, só tenho pena do tempo que perdi, nomeadamente a consultar este forum, peço desculpa. Normalmente consulto foruns para resolução de problemas informáticos bem mais complicados (onde encontro de facto as soluções em poucos segundos), e nunca vi nada disto, este forum, espremido, não sai nada… e olhe o tempo que já gastei no mesmo.

Reputação 7
Crachá +6

Olá @Priscilla Vasconcelos e @Guimas

Pedimos desculpa pela demora. 

@Priscilla Vasconcelos, detalhe-nos melhor o que acontece quando tenta aceder ao seu serviço de internet, por favor. 

Obrigada 

Reputação 7
Crachá +2

o senhor está a falar como se fosse um problema geral e houvesse resolução igual para todos. Não é o caso. É individual, e tem de ser tratado dessa maneira. E mesmo assim, já lhe foi indicada a solução ( reset do router), o senhor é que não a quer seguir.

Reputação 7
Crachá +2

Olá @Jose_Carvalho,

Verificámos que já nos enviou mensagem.

Lamentamos a demora na resposta. Vamos responder-lhe logo que possível.

Obrigada

Reputação 7
Crachá +6

Bem-vindo ao Fórum NOS @esquetim

Para que nos seja possível salvaguardar os seus dados, pedimos que nos envie os mesmos por mensagem privada, por favor. Editamos o seu comentário por essa mesma razão.

Obrigada 

Reputação 6
Crachá

Olá já viu no NOS ID se já estão os serviços e morada correta?

 

Reputação 7
Crachá +2

Boa noite @esquetim,

Lamentamos o transtorno. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente.

Obrigado
 

Olá @Priscilla Vasconcelos e @Guimas

Pedimos desculpa pela demora. 

@Priscilla Vasconcelos, detalhe-nos melhor o que acontece quando tenta aceder ao seu serviço de internet, por favor. 

Obrigada 

Boa tarde.

Estou na mesma situação, não consigo aceder de forma nenhuma ao meu power router, já tentei pelo aminhanet e pela aplicação mas dá sempre mensagem de erro.

Estou há 8 dias a aguardar por uma resposta por parte do forum NOS. O que me trouxe aqui foi o mesmo drama do erro 1001, em 2021 a sério que ainda passamos por isto? sou cliente há 1 mês...

Reputação 7
Crachá +5

Estou há 8 dias a aguardar por uma resposta por parte do forum NOS. O que me trouxe aqui foi o mesmo drama do erro 1001, em 2021 a sério que ainda passamos por isto? sou cliente há 1 mês...

Bom dia, está sem acesso ao router ? Tem os seus serviços registados na sua Área de Cliente ?

Fiz o registo esta manhã, sim 

Reputação 7
Crachá +5

Fiz o registo esta manhã, sim 

Nesse caso, aguarde ainda algum tempo para que a Área de Cliente seja atualizada, depois já deverá poder acessar a página interna do seu router.

Agradeço a atenção!!

Aguardei 8 dias por parte do fórum privado, sem êxito até agora.

Agradeço a atenção ^^

Irei aguardar e tentar novamente mais tarde.

Um grande abraço e bom trabalho, bem haja !

É ridículo ter que pedir para ter acesso aos dados do router que está dentro da minha casa. Já tenho o power router instalado desde dezembro/2019 e NUNCA consegui acesso. Estive a desistir de acessá-lo, mas agora já preciso urgentemente acessá-lo e novamente não consigo. Estás de brincadeira, NOS!

Reputação 7
Crachá +2

Olá @Jose_Carvalho,

Quando acede através de aminhanet.nos.pt, surge algum erro?

Tem os seus serviços associados à sua Área de Cliente?

Verifique se a gestão que pretende fazer e as configurações que necessita estão disponíveis através da App NOS ou Área de Cliente, saiba como aceder aqui:

 

Obrigada

Olá @Jose_Carvalho,

Quando acede através de aminhanet.nos.pt, surge algum erro?

Dá erro 1007

Tem os seus serviços associados à sua Área de Cliente?

Tenho sim

Verifique se a gestão que pretende fazer e as configurações que necessita estão disponíveis através da App NOS ou Área de Cliente, saiba como aceder aqui:

Na aplicação também dá erro/falha

Obrigada

 

Comentário