Pergunta

Canal Travel


Reputação 1

Boas tardes,

porque é que o canal Travel, que sempre esteve disponivel desde o inicio do meu contrato, deixou agora de estar disponivel. Alguém me pode ajudar?

Também de vez em quando aparece esta mensagem de erro: eu clico em voltar e a mensagem desaparece.

 


16 Comentários

Reputação 7
Crachá +5

O canal Travel Channel posição 119 faz parte do pack canais extra. Possivelmente teria este pack ativado e por qualquer motivo deixou de ter. Será isso ?

Reputação 5
Crachá

Olá, já fez logout e login? e limpeza de cache?

Reputação 1

Sim, tive sempre o canal Travel Chanel desde o ínicio e agora, desde há uns dias atrás deixei de o ter.

Vou tentar a sugestão do oTonyStark e depois digo se resultou.

Obrigado

Reputação 1

Já fiz o sugerido pelo oTonyStark e não resultou. O canal Travel Chanel anteriormente aparecia na versão HD na posição 119 e agora só aparece na posição 110 sem ser na versão HD e sem acesso a esse canal como está na imagem.

 

Reputação 5
Crachá

consegue aceder a canal na box?

Reputação 1

Isso não sei porque a box está no Marco Canaveses e eu neste momento estou em Rio Tinto.

 

Obrigado.

Reputação 7
Crachá +6

Olá @AlbertoQ.,

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Reputação 1

Situação anterior (canal Travel ) resolvida, já tenho acesso também no PC. Obrigado.

Agora, que já vim para o Marco Canaveses, não tenho práticamente internet, muito fraca, os meus netos que estão comigo neste período, não conseguem seguir as aulas dos professores via internet.

Fiz um speed teste e o resultado é este:

 

Reputação 7
Crachá +5

Esse teste é feito por WiFi ou por cabo de rede ? Se possível faça o teste aqui: Mas por cabo ligado ao router  https://www.nos.pt/particulares/internet/internet-fixa/Paginas/teste-de-velocidades.aspx

Reputação 1

Boa tarde José Rodrigues, obrigado pelo seu interesse. Fiz como indicou, com o cabo ligado ao router e o resultado foi o mesmo. De salientar que na passada 4ª. feira liguei para o 16990 e falei com um colega seu que depois de vários testes disse que ía reportar o problema, que acho tinha a ver com a Anacom, se bem entendi, e que aguardasse três dias até o problema ficar resolvido. Também me confirmou que o sinal era nesta zona muito fraco. ( Na altura que fiz contrato com a NOS, Setembro ou Outubro de 2019 a internet funcionava muito bem, nada que se pareça com a situação actual. )

Hoje voltei a ligar para o mesmo número, depois de vários testes feitos pela funcionária que me atendeu, disse-me que havia muito tráfego nesta zona e que devia haver momentos melhores e piores de acesso á internet. Ora bem, não creio muito nesta justificação até porque, Paços de Gaiolo fica junto à Barragem do Carrapatêlo, entre Cinfães e Marco de Canaveses e é uma zona com baixa densidade populacional e não devem utilizar muito a internet porque é uma zona rural. Mesmo em horas tardias, de madrugada , horas em que os mais novosdevem estar a dormir, o problema mantem-se.

Obrigado.

 

Reputação 7
Crachá +5

@AlbertoQ. Boa noite, apenas para clarificar, eu não pertenço à NOS, sou um utilizador, posto isto, realmente as medições apresentam umas velocidades baixíssimas, alto é o ping,  não sei qual é o seu Router, mas em qualquer dos casos, são velocidades inaceitáveis, sugiro que reinicie o router com alguma frequência e para ver se ajuda, faça Reset ao aparelho para ver melhora alguma coisa, veja se há um orificio no lado direito do Router por cima da porta USB e com um palito pressione alguns segundos até que as luzes pisquem e após a luz azul estabilizar experimente se melhorou alguma coisa, deve insistir com o apoio técnico para que vejam o que se passa com o seu Router, já agora qual é o equipamento que tem instalado ? 

Reputação 1

Boa noite José Rodrigues, desculpe mas não sabia, pensei que era funcionário da Nos, pois você e os seus colegas aí do Forum estão sempre disponíveis a ajudar-nos quando colocamos aqui algum problema. É de louvar a vossa disponibilidade desinteressada.

Fiz o sugerido pelo José Rodrigues, reiniciei o router e também fiz Reset, não resultou.

o meu aparelho é Huawei modelo B310s-22.

De qualquer dos modos vou continuar a ligar para 16990 até me resolverem o problema.

Obrigado!

 

Reputação 7
Crachá +5

Não obtendo resposta do apoio, faça o seguinte, envie por mensagem privada o seu numero de cliente NOS à moderação do Fórum @Tiago C. ou @Ana P. para que lhes seja possível tomar as medidas necessárias à resolução do problema que afecta os seus equipamentos. 

Reputação 1

Obrigado José Rodrigues, darei notícias logo que o problema esteja resolvido.

Reputação 7
Crachá +6

Olá @AlbertoQ.,

Vemos que já foi informado sobre este tema no contacto feito a 8 de abril.

Reputação 1

Bom dia,

cá estou eu novamente, sem ter o meu problema resolvido, depois de vários contactos para o 16990.

A minha internet continua assim:

Vou enviar os meus dados, em mensagem privada, ao Tiago C. conforme o sugerido pelo José Rodrigues.

Obrigado a todos.

Comentário