Destaque

Como configurar o router em aminhanet



Mostre a primeira mensagem

233 Comentários

tudo esta registrado
e tb ja repuz o router de fabrica

mas diz sempre que o serviço esta indesponivel

Reputação 7
Crachá +2

Faça reset de fábrica ao router e certifique-se que tem os serviços na área de cliente devidamente registados. Se não conseguir resolver tem de contactar o apoio técnico.

Já lá vão 3 dias que isto esta nesta situação
ja tentei em vários PCs e vários browser e é sempre o mesmo.
para quando pretendem resolver isto

Reputação 7
Crachá +6

Olá @Rui.F.dSS e @Guimas

@Rui.F.dSS já lhe respondemos aqui

Obrigada 

Reputação 7
Crachá +2

Não está Desativado não ! Vão fazer eu fazer a rescisão do Contrato por Justa causa devido a falha de segurança e o cliente não ter operação de privacidade do equipamento dá direito a acabar com o contrato por insatisfação do cliente sou cliente à um mês e não gosto da segurança dos Reteadores do Wi-Fi os programadores não querem mexer um palha para corrigir a falha de segurança 


Arranje um router próprio.

Não está Desativado não ! Vão fazer eu fazer a rescisão do Contrato por Justa causa devido a falha de segurança e o cliente não ter operação de privacidade do equipamento dá direito a acabar com o contrato por insatisfação do cliente sou cliente à um mês e não gosto da segurança dos Reteadores do Wi-Fi os programadores não querem mexer um palha para corrigir a falha de segurança 

Olá @Raul Pereira Soares Botelho,

Tal como sugeriu o @Jose Rodrigues, envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum. Vamos ajudar.

Obrigada

Boa tarde. Já enviei de manhã. 

Obrigada 

Reputação 7
Crachá +2

Olá @Raul Pereira Soares Botelho,

Tal como sugeriu o @Jose Rodrigues, envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum. Vamos ajudar.

Obrigada

Reputação 7
Crachá +5

Boa noite. Instalaram me o serviço nos 500/100 cá em casa à dois dias. Não consigo aceder à configuração do Router porque quando vou adicionar os serviços na minha área de cliente, insiro os dados e não recebo a mensagem com o código no telemóvel porque diz que não tenho nenhum número associado. Podem me ajudar? Obrigado. 

Bom dia, convém ligar 16990 apoio tecnico opção 3 chamada gratuita da rede NOS para que o operador possa acompanhá-lo e ajudá-lo a fazer o registo, em alternativa envie para o perfil @Fórum o seu numero de cliente ou NIF para que os moderadores possam verificar essa situação e darem o seu apoio, o registo terá que ser efetuado para ter acesso à gestão do router. 

Boa noite. Instalaram me o serviço nos 500/100 cá em casa à dois dias. Não consigo aceder à configuração do Router porque quando vou adicionar os serviços na minha área de cliente, insiro os dados e não recebo a mensagem com o código no telemóvel porque diz que não tenho nenhum número associado. Podem me ajudar? Obrigado. 

Reputação 7
Crachá +2

Boa noite a todos, 

Agradecemos as vossas mensagens @Rui.F.dSS e @Miguel Gamito.

@Rui.F.dSS, a função de WPS encontra-se desativa por defeito no router. Para ativar a mesma poderá faze-lo através do botão dedicado no router ou, em alternativa, através da página de configurações   Aminhanet ou APP NOS NET

O @Guimas prestou uma boa ajuda sobre a sua questão @Miguel Gamito:slight_smile:

Caso surja alguma outra questão, falem connosco. Estamos sempre disponíveis para ajudar.

Obrigado

Reputação 6
Crachá

De um momento para o Outro tiram a Opção de Desativar a Função WPS, isso para mim é uma grande falha de segurança e privacidade nas Nossa Redes Wi-Fi sendo não conseguir combater ataques as nossas redes por aplicações WPS Connect e Push Botão qualquer Hacker conseguir nos descobrir as nossas a Passwords e os assistentes NOS com santa ignorância em vez de resolverem os problemas obrigam o cliente andar a trocar senhas por cada ataque... era o que mais me faltava... falam com os vossos Programadores para colocar a Opção de desabilitar o WPS dos Nosso Reteadores se faz favor, senão ponho fim ao Contrato por Justa Causa, com um Advogado !!!

 

Aplaudo essa incrível construção frásica.

Se o seu medo é que “hacaros” entrem no seu router através de wps, devia trocar as fechaduras de casa, porque vão ter que estar dentro dela pra poder carregar no botao wps…

um bem haja 

Muito obrigado @Guimas funcionou

Obrigado vou experimentar

Reputação 7
Crachá +2

Boa tarde!

 

O meu router CHITA-Hub5 até há 2 dias atrás funcionou bem. Quando tentei adicionar um novo port forward não só deu este erro como apagou todos os port forwards que tinha configurados...Não percebo a razão mas agora não me permite adicionar regras port forward dá sempre este erro. Já reiniciei o router várias vezes e continuou sem sucesso. Obtenho o erro pelo browser e mesmo quando faço o acesso pela aplicação


reset de fábrica talvez ajude

Boa tarde!

 

O meu router CHITA-Hub5 até há 2 dias atrás funcionou bem. Quando tentei adicionar um novo port forward não só deu este erro como apagou todos os port forwards que tinha configurados...Não percebo a razão mas agora não me permite adicionar regras port forward dá sempre este erro. Já reiniciei o router várias vezes e continuou sem sucesso. Obtenho o erro pelo browser e mesmo quando faço o acesso pela aplicação

De um momento para o Outro tiram a Opção de Desativar a Função WPS, isso para mim é uma grande falha de segurança e privacidade nas Nossa Redes Wi-Fi sendo não conseguir combater ataques as nossas redes por aplicações WPS Connect e Push Botão qualquer Hacker conseguir nos descobrir as nossas a Passwords e os assistentes NOS com santa ignorância em vez de resolverem os problemas obrigam o cliente andar a trocar senhas por cada ataque... era o que mais me faltava... falam com os vossos Programadores para colocar a Opção de desabilitar o WPS dos Nosso Reteadores se faz favor, senão ponho fim ao Contrato por Justa Causa, com um Advogado !!!

Reputação 7
Crachá +2

Boa tarde @svenfrickert ,

O @Guimas deu uma excelente ajuda sobre a sua questão.

Em alternativa envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente.

Obrigado

Reputação 7
Crachá +2

16990 opção 3 para numero de apoio.

Nesta situação pode tentar reset de fábrica ao router. se não resultar tem que ser mesmo o apoio a ver.

Ao aceder ao aminhanet.nos.pt levo com erros.

Já limpei a cache e não ajuda.

 

Podem ajudar sff?

Reputação 7
Crachá +2

Boa noite @area360 e @Guimas,

Lamentamos o transtorno @area360. O @Guimas deu uma boa ajuda.

Em alternativa envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente.

Obrigado

Reputação 7
Crachá +2

Ligue 16990, deve ser a sua área de cliente que não está bem registada.

Boa tarde

 

Não consigo aceder a aminhanet.nos.pt dá sempre o erro 1001, já tentei de 2 computadores no Google e no Edge e não dá.

Podem ajudar-me?

Obrigado

Reputação 7
Crachá +2

Boa tarde @jprg,

Lamentamos o trastorno. Vamos ajudar.

Tem os seus serviços registados na área de cliente NOS?

Sugerimos que efetue um reset ao router.

Ficaremos a aguardar seu testemunho.

Obrigado 

bom dia não consigo aceder à pagina do router. Erro 1011.

 

Comentário