Pergunta

Router ZTE MF920U


Boa noite

Há uns anos atras adquiri um hotspot da NOS - Huawei Mobil Wifi. Perdi-o

Comprei um novo  ALCATEL. Sempre funcionou bem até 04-2022 (começou a cair de tempos a tempos). Fui a loja NOS e por opinião de um “sapiente” colaborador que me disse que estava desatualizado e que tinha de comprar um novo. Comprei a 22-04-2022 um novo hotspot. O Router ZTE MF920U...desesperador...cai constantemente. Reportei numa loja o sucedido. Trocaram mas  era o mesmo desempenho. Horrível.

Fui uma vez mais a loja. Propuseram-me a troca mas não havia em stock.   

Esperei várias semanas até que mandaram ir à loja NOS da Boavista, na parte reservada de TECNICA. Trocaram novamente e mexeram no software alterando  o ping  que segundo disseram se reinicia de 10/10 minutos.

O resultado é igual. Paupérrimo. Cai constantemente.

Mais uma vez fui lá a loja da Boavista e mais uma vez fizeram que faziam e deram-me outro.

Repetiu-se a estória anterior. 

É revoltante a perda de tempo nas idas, vindas  e esperas nessas inúmeras vezes que tentei resolver esta situação além do serviço prestado que se desespera sempre que cai.  

A NOS não tem solução para estes hotspots? 

É falta de principio e de respeito a operadora cobrar mensalmente um serviço deficiente para o qual parece não ter solução. 

Perante esta situação fico a aguardar resposta de modo a revolver esta questão.

Grato. Cumprimentos 


12 Comentários

"Contam serem breves", arrasta-se há varios meses...estou a falar há mais de 4 meses nesta brincadeira. Estou a ponderar desistir deste serviço. 

Reputação 7
Crachá +2

Boa tarde @jbraga,

Agradecemos a sua mensagem. 

A sua 2ª mensagem foi eliminada por motivo de spam.

Informou-nos, após análise da situação, que as quebras não se replicam noutra área geográfica.

Estamos a trabalhar para melhorar a cobertura de rede móvel no local em causa. Contamos se breves.

Por favor, fale connosco se surgir alguma questão. Estamos sempre disponíveis para ajudar.

Obrigado

continua tudo igual...

Reputação 7
Crachá +2

Olá @jbraga,

Queremos ajudar. Envie-nos, por favor, uma mensagem privada com o seu número de cliente para o perfil @Fórum.

Obrigada

"

Boa tarde @jbraga,

Lamentamos a situação. Vamos ajudar.

Detalhe-nos, por favor, o que ocorre. O hotspot perde rede? As quebras ocorrem sempre no mesmo local? 

Obrigado "

 

 

 Boa noite sr. João H.

Ainda quer/em mais detalhes? No que o senhor leu está em pormenor tudo o que se passa. Estes routers que vendem só ptovocam irritação porque estão  constantemente a perder a Internet mesmo alterando o wi-fi para nao fazer reset. Quanto à sugestao de experimentar o cartão num telemóvel não apresenta o problema. 

A NOS sabe muito bem que este router é deficiente e que não garante o propósito a que se destina.  Sabe bem o número de queixas que tem recebido sobre o mesmo sem que propunha uma outra solução viável e funcional. Só a voluntariadade e boas palavras dos gestores, aqui no FORUM NOS não resolve. Vocês sabem isso. 

Solucionar esta questão é o que desejo...já  que pago.

Cumprimentos

José Braga 

 

 

Reputação 7
Crachá +2

Boa tarde,

Agradecemos o seu testemunho @mmaia,

Sugerimos que entregue o equipamento numa loja NOS com assistência técnica para análise.

Conheça as lojas NOS mais perto de si, aqui.

Obrigado 

Todos os dispositivos perdem a Internet e o cartão num telemóvel não apresenta o problema. 

Reputação 7
Crachá +2

Boa noite @mmaia,

Agradecemos a sua mensagem. Vamos ajudar.

Confirme-nos, por favor, se mais do que um equipamento perdem o acesso a internet, através do hotspot, em simultâneo. 

Sugerimos que teste o cartão num smartphone ou tablet a fim de confirmar se perde também o acesso à internet.

Obrigado 

Boa tarde, estou exatamente com o mesmo problema com o referido equipamento. Mantém o Wi-Fi ligado, mas sem Internet. Reinicio o aparelho e volta ao normal. Inicialmente acontecia esporadicamente, mas agora está sempre a acontecer. 

Viva, 

Experimente fazer um reset:

https://fcc.report/FCC-ID/SRQ-MF920U/4392338.pdf

um bem haja 

Isso foi a primeira coisa que fiz e continua na mesma... 

Reputação 7
Crachá

Boa tarde, estou exatamente com o mesmo problema com o referido equipamento. Mantém o Wi-Fi ligado, mas sem Internet. Reinicio o aparelho e volta ao normal. Inicialmente acontecia esporadicamente, mas agora está sempre a acontecer. 

Viva, 

Experimente fazer um reset:

https://fcc.report/FCC-ID/SRQ-MF920U/4392338.pdf

um bem haja 

Boa tarde, estou exatamente com o mesmo problema com o referido equipamento. Mantém o Wi-Fi ligado, mas sem Internet. Reinicio o aparelho e volta ao normal. Inicialmente acontecia esporadicamente, mas agora está sempre a acontecer. 

Reputação 7
Crachá +2

Boa tarde @jbraga,

Lamentamos a situação. Vamos ajudar.

Detalhe-nos, por favor, o que ocorre. O hotspot perde rede? As quebras ocorrem sempre no mesmo local? 

Obrigado 

Comentário