Bem-vindo ao Fórum NOS

Crie um tópico ou participe numa das nossas discussões

Bem-vindo ao Fórum NOS
Respondido

Telefone fixo não cumpre as suas funções?


Olá pessoal
Mudei para fibra da NOS há umas semanas atrás.
Na altura da instalação não se instalou telefone fixo, o qual adquiri hoje, enviado pela própria NOS.
Acontece que o instalei e não faz nada, a não ser mostrar as diversas funções e configurações no ecran.
Nem chama, nem recebe chamadas.
Se ligo do móvel para ele, no telemóvel aparece a mensagem "rede móvel não disponível" (móvel?)
Se ligo do fixo para o meu telemóvel, recebo a notificação de voz a mandar a chamada para o correio de voz, e a dizer que o telefone para o qual liguei não está disponível.

Liguei a base do telefone á porta verde linha 1.
Já desliguei o router da corrente para fazer reset, e continua na mesma.
Já carreguei no botão da base para ver se estava pareada com o telefone, e sim, ele apitou.


Power router NOS (5GHz / 2,4 GHz)
Telefone sem fios CS1300-BB
O número do telefone fixo, é o que está na minha ficha na área de cliente, assim, não posso ter-me enganado.

Alguém pode ajudar?

Agradecimento adiantado a toda a gente :-)
icon

Melhor resposta por Botabinhonocope 7 Julho 2018, 22:52

José Rodrigues, obrigado pela resposta, e pela info do local de reset no router.
De qualquer modo, não fez falta, já que do nada, e sem ter feito nada, recebi uma mensagem a dizer que o número para o qual tentei ligar já estava já disponível (demorou cerca de 7 a 8 horas).
Testei, e funciona bilateralmente, na perfeição... tanto recebe como chama.

Ver pergunta inicial

3 Comentários

Reputação 4
Crachá
Para fazer reset ao Router terá que pressionar durante 10 segundos com um palito dentro do furo que está na parte lateral do Router por cima da porta usb se o telefone continuar a não funcionar tente mudar de porta mas creio que é mesmo na porta 1 que funciona, o meu está ligado a porta 1, se continuar mudo aconselho a ligar para a Assistência técnica e obtém de imediato a solução certa.
José Rodrigues, obrigado pela resposta, e pela info do local de reset no router.
De qualquer modo, não fez falta, já que do nada, e sem ter feito nada, recebi uma mensagem a dizer que o número para o qual tentei ligar já estava já disponível (demorou cerca de 7 a 8 horas).
Testei, e funciona bilateralmente, na perfeição... tanto recebe como chama.
Reputação 9
Crachá +1
Bem-vindo ao Fórum NOS, @Botabinhonocope.

Ainda bem que a situação já está resolvida. Agradecemos o feedback. :$

Comentário

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)