Respondido

Box Irís não apanha IP


Reputação 1
Tenho 2 boxes uma UMA e outra Irís. A Box Uma apanha IP e a Iris não. Tive sem a abox Iris uma semana, hoje começou a funcionar, mudei-a de sítio, para um quarto e deixou novamente de funcionar. Os leds no router estão verde e amarelo.
icon

Melhor resposta por Mário P. 22 February 2019, 23:34

Ver pergunta inicial

24 Comentários

Reputação 1
A luz azul do router está intermitente
Reputação 1
Não sei se vocês fizeram ai alguma coisa, mas já tenho internet
Reputação 1
Tb está a funcionar, obrigado pelo apoiop
Reputação 1
Já fiz isso tudo, a ligaçao é Fibra FTTH, entretanto fiquei sem internet liguei aminhanet.nos.pt e diz que tenho internet mas nao voz. Estou agora a mandar pelo tlm.
Reputação 1
Cabos ligados: hdmi, cabo ethernet - rj45, cabo catv, cabo power da box
Reputação 1
Mudei o nome, mas ficou igual. O problema é o acesso do routet à internet.
Reputação 1
Tb já fiz isso, mas nada. Informo que tb nao tenho telefone.
Reputação 1
Eu consigo chegar ao router com ping 192.168.1.1, só não consigo ir à internet ping www.google.pt não dá, embora o router resolva o endereço
Reputação 1
Fazendo um tracert a www.google.pt ele pára no 192.168.1.1 que é o router
Reputação 1
Estou a ficar desesperado , vieram instalar o serviço dia 14, nunca tive os serviços 100 por cento e hoje apsrece uma fatura de cerca de 60 euros para pagar. Já estou arrependido de ter mudado para a NOS.
Reputação 1
Só que disseram que ligavam às 21:04 e ainda estou à espera, se for como nos ultimos dias que tenho ligado todos os dias, bem posso esperar sentado.
Reputação 1
Se é para não cumprir, mais vale dizer ao cliente ligamos dentro de uma semana, agora dizerem ao detalhe os minutos não faz sentido se depois não cumprem. Isto é o que me tem acontecido desde o dia 14 até hoje.
Reputação 1
Vou ver, agora, a questao da box iris
Reputação 7
Crachá +6
Bem-vindo ao Fórum NOS @sidbra 🙂



Para o podermos ajudar pedimos, por favor, que nos diga qual o erro que aparece ao aceder ao Videoclube.



Caso apresente o id:01, verifique seguindo os passos abaixo, qual o tipo de conectividade que tem:


  1. Definições
  2. Configuração Técnica
  3. Conectividade

Qual opção está seleccionada FTTH ou DOCSIS?
Reputação 7
Crachá +6
Olá @sidbra 🙂



Como alterou a box de local pedimos,por favor, que nos diga quantos cabos tem ligados a box?



O cabo Ethernet (RJ45) que liga do Router à box, pedimos que desligue e volte a ligar.
Reputação 7
Crachá +6
@sidbra,

Sendo que consegue aceder à pagina interna do Router pedimos, por favor, que diferencie o nome das duas redes.



Exemplo:


  • Rede 2.4GHz: NOS- XXXX
  • Rede 5GHz: NOS XXXX_5GHz



Teste e diga-nos se conseguiu. 😃
Reputação 7
Crachá +6
Olá @sidbra 🙂



Pedimos, por favor, que faça um RESET ao Router, com algo pontiagudo, deve introduzir no orifício lateral direito do equipamento, pressionando durante alguns segundos.



Este passo, irá repor todas as definições de origem do equipamento.
Reputação 7
Crachá +6
@sidbra,



Lamentamos não conseguir ajudar por este meio. 😞



Sendo uma questão de aprovisionamento, torna-se indispensável ser verificado pelos colegas do Atendimento Técnico especializado. Sugerimos que aguarde o contacto da nossa parte, uma vez que já nos reportou esta questão pelo 16990.
Reputação 7
Crachá +6
@sidbra,



Por norma, quando o Power Router apresenta o LED intermitente azul é porque existe dificuldades de registo do Router com o Ponto de distribuição de Sinal.
Reputação 1
O erro é o 01
Reputação 1
Tb já fiz esse teste, a box UMA funciona em qualquer ficha, por isso nao pode ser do cabo, mas o problema que tenho neste momento é mais grave estou sem internet, embora na ligacao à minhanet.nos.pt aparece internet on e voz off. O técnico do 16990 tb não conseguiu
Reputação 1
NOS-5CC5
Reputação 1
Eu consigo ligar à net interna, não tenho depois ligação do router para a internet
Reputação 1
Dá-me erro qundo tento gravar outro nome na de 5GHz

Comentário