App nos net


Após troca de router devido a avaria do anterior, o substituto não aparece na APP e por isso não consigo usar os serviços da APP. Só aparece o router antigo... 


21 Comentários

Reputação 7
Crachá +5

Após troca de router devido a avaria do anterior, o substituto não aparece na APP e por isso não consigo usar os serviços da APP. Só aparece o router antigo... 

Bom dia, quando foi feita a troca ? Já aparece o novo router na sua área de cliente ? 

Boa noite. A troca foi feita á mais de uma semana numa visita técnica mas só hoje testei a APP... e continua a dizer-me que não tenho qualquer equipamento ligado, televisão, internet e telefone, mas funcionam todos bem... O router anterior teve um problema e deixou de fornecer o serviço de internet.

Reputação 7
Crachá +5

Boa noite. A troca foi feita á mais de uma semana numa visita técnica mas só hoje testei a APP... e continua a dizer-me que não tenho qualquer equipamento ligado, televisão, internet e telefone, mas funcionam todos bem... O router anterior teve um problema e deixou de fornecer o serviço de internet.

Boa noite, os serviços estão registados na Área de Cliente ? Verifique: https://cliente.nos.pt/WebSelfcare/Homepage

Na minha área de cliente, o router aparece, na APP NOS NET é que não, nem os restantes serviços

 

Reputação 7
Crachá +5

@Paulo Santos2021 Pode ser qualquer problema pontual na app, desinstale e volte a instalar, se o problema se mantiver ligue 16990 opção 3 chamada gratuita da rede NOS para que o Operador verifique o que se passa.

Reputação 7
Crachá +6

Olá @Paulo Santos2021 e @Jose Rodrigues

Lamentamos a demora na resposta. 

@Paulo Santos2021, a dificuldade que nos reportou ainda se mantém? Ficamos aguardar o seu feedback. 

Obrigada 

Olá bom dia alguém sabe como se bloqueia o acesso de um equipamento à Internet fixa? Já tentei pela app da nos net e crio a regra mas o equipamento continua a puder aceder. Obrigada

Reputação 7
Crachá +5

Olá bom dia alguém sabe como se bloqueia o acesso de um equipamento à Internet fixa? Já tentei pela app da nos net e crio a regra mas o equipamento continua a puder aceder. Obrigada

Bom dia, se o seu router permitir, veja como fazer neste Tópico: https://forum.nos.pt/utilizar-a-internet-fixa-e-movel-4/como-definir-regras-de-acesso-ao-router-13813

O meu router é um giga router aquele redo do que parece um coluna. Obrigada

Reputação 7
Crachá +5

O meu router é um giga router aquele redo do que parece um coluna. Obrigada

Neste tópico explicamos-lhe como ativar esta funcionalidade no Power e GiGA Router.

Através do site aminhanet.nos.pt:

Reputação 7
Crachá +6

Olá @Druvy e @Jose Rodrigues

Pedimos desculpa pela demora. 

@Druvy, diga-nos qual é a versão do seu Router, por favor. 

Obrigada 

A app nos net continua a não cumprir o que promete quando se cria uma regra para bloquear que um determinado dispositivo tenha acesso a Internet. Podem resolver? Tenho um giga router 

Boa madrugada. Peço desculpa pela minha demora a responder. Continuo sem poder usar os serviços que a APP NOS NET oferece. Já desistalei, instalei de novo e nada. Vou ter de mais uma vez entrar em contacto para saber o que se passa. A simples troca de um router já está a prococar-me muita chatice. Obrigado

 

Reputação 7
Crachá +2

Olá @Druvy,

Lamentamos a demora na resposta.

Sugerimos, por favor, que aceda através de http://aminhanet.nos.pt.

Diga-nos se conseguiu.

Obrigada

Reputação 7
Crachá +6

Olá @Paulo Santos2021

Pedimos desculpa pela demora. 

Vamos ajudar!
Envie-nos uma mensagem privada com o seu número de cliente para o @Fórum, por favor. 

Obrigada 

Boa noite, eu estou com o mesmo problema e não mudei de router.....

Reputação 7
Crachá +5

Boa noite, eu estou com o mesmo problema e não mudei de router.....

Bom dia, tem os seus serviços registados na sua Área de Cliente ? Se sim, envie por mensagem privada o seu numero de cliente NOS ou NIF para o @Fórum para que os moderadores possam ajudar.

Reputação 7
Crachá +6

Olá @Nuki79 e @Jose Rodrigues

@Nuki79, o @Jose Rodrigues deu uma boa ajuda!
Envie-nos o seu número de cliente para o @Fórum por mensagem privada, por favor. 

Obrigada 

Aplicação (se é q se pode chamar de aplicação uma simples extensão/atalho do Chrome) péssima sempre q se liga ou desliga o wi-fi visitas o wi-fi principal vai abaixo e também não identifica na rede quem está ligado pelo wi-fi visitas. Sim já reportei os erros na assistência e até hoje sem resolução.

Reputação 7
Crachá +2

Boa tarde @FEBBB,

Lamentamos o transtorno. 

Para que possamos ajudar, envie-nos por favor, uma mensagem privada com o seu número de cliente, para o perfil @Fórum . 

Obrigado

Reputação 7
Crachá +6

Boa tarde a todos, 

Movemos os vossos comentários para o artigo mais antigo. 

Deste modo, garantimos a boa organização do Fórum NOS. 
Obrigado

Comentário