Destaque

Conheça o novo Giga Router



Mostre a primeira mensagem

489 Comentários

Reputação 7
Crachá +2

Boa tarde,

Agradecemos as vossas mensagens.

O @Guimas prestou uma boa ajuda sobre este tema @frocha.

Com a sugestão de reset ao router e com os powerlines desligados confirme-nos, por favor, se nota melhorias no acesso.

Obrigado

Reputação 7
Crachá +2

Faça o seguinte: retire os powerlines todos e deixe-os desligados. Faça reset de FÁBRICA ao router. ( com o palito). Ainda com os powerliens desligados faça o teste de velocidade de wifi junto do router outra vez. Depois dê feedback.

Reputação 2

Bom dia!

Digam-me se isto é normal? 

 

Raramente o faço, mas no caso da qualidade do WiFi dos routers, venho em “defesa” da NOS… os operadores não são obrigados a lançar ROUTERS com o WiFi mais eficiente do mundo! É claro que todos os operadores (em guerra pela melhor publicidade, geralmente ENGANADORA) prometem mundos e fundos, WiFi 10000000000 vezes mais rápido, no PAPEL! Depois temos a realidade: WiFi 5Ghz perde muito mais sinal do que o 2.4Ghz se tiver obstáculos, os equipamentos mais recentes nem sempre têm as melhores antenas, etc etc… afinal de contas, estamos a falar de um MODEM/ROUTER que faz o papel de PONTO de acesso… a cada mudança de tecnologia de WiFi é preciso colocar um novo Router no mercado, e nem sempre a mudança é para melhor.

Quem quiser ter boa cobertura terá de contar com soluções que não dependam do equipamento do operador, isto é, se não quiser ter dores de cabeça, principalmente a cada “upgrade” de equipamento! Não esquecer também os problemas de firmware, que muitas vezes limitam certas funcionalidades.

Por enquanto utilizo apenas o Router 5v2 da NOS, mas se um dia mudar o estaminé, vou provavelmente optar por uma solução de PONTO de ACESSO independente, que não me deixa dependente de qualquer equipamento, seja ele da NOS, VODAFONE, MEO, whatever.

Boa tarde.

Obrigada pela sua achega. Vai desculpar-me, mas acho que começa por contradizer-se. Diz que “os operadores não são obrigados a lançar ROUTERS com o WiFi mais eficiente do mundo” e logo depois “É claro que todos os operadores (em guerra pela melhor publicidade, geralmente ENGANADORA) prometem mundos e fundos,”. Em que ficamos? Publicidade enganosa é CRIME. 

Eu tenho um contrato em que mediante o fornecimento de determinados serviços PRÉ-ESTABELECIDOS, pago um VALOR PRÉ-ESTABELECIDO. E a NOS nunca aceitará que, ao chegar a data do pagamento, eu lhes pague menos 2 ou 3 euros do que o acordado, alegando que na realidade, tal como a qualidade do wifi, as coisas não são bem como se espera. Ou será que aceita?

Eu não peço o wifi mais eficiente do mundo, mas não posso aceitar que o novo router que, segundo eles, é mais eficiente que os anteriores, seja o pior que já tive até hoje. Bastava que tivesse uma qualidade equivalente ao primeiro que tive, já lá vão muitos anos.

Eu compreendo que há dificuldades tecnológicas e sei da dificuldade do sinal em atravessar obstáculos e por isso coloquei power lines no resto da casa. Mas na sala, a 2 metros do router, sem NADA entre o telemóvel e o router, acho estes valores inacreditáveis!!!!! Saliento que a subscrição que tenho é 500/100Mb e que, na altura em que fiz os testes, mais nada do que está ligado ao router estava a funcionar.

O que o técnico me disse, quando constatou a pobreza do sinal de wifi, foi que podia colocar plumes para ampliar o sinal pela casa. Pagando mais, claro. Pergunto-me até que ponto esta falta de qualidade do sinal não é propositada, exactamente, para angariarem mais dinheiro com as plumes.

Salvaguardo, no entanto, a possibilidade de o router estar com alguma avaria. Mas se assim for, tem de ser substituído.

Reputação 7
Crachá +2

Bom dia!

Digam-me se isto é normal? 

 

Raramente o faço, mas no caso da qualidade do WiFi dos routers, venho em “defesa” da NOS… os operadores não são obrigados a lançar ROUTERS com o WiFi mais eficiente do mundo! É claro que todos os operadores (em guerra pela melhor publicidade, geralmente ENGANADORA) prometem mundos e fundos, WiFi 10000000000 vezes mais rápido, no PAPEL! Depois temos a realidade: WiFi 5Ghz perde muito mais sinal do que o 2.4Ghz se tiver obstáculos, os equipamentos mais recentes nem sempre têm as melhores antenas, etc etc… afinal de contas, estamos a falar de um MODEM/ROUTER que faz o papel de PONTO de acesso… a cada mudança de tecnologia de WiFi é preciso colocar um novo Router no mercado, e nem sempre a mudança é para melhor.

Quem quiser ter boa cobertura terá de contar com soluções que não dependam do equipamento do operador, isto é, se não quiser ter dores de cabeça, principalmente a cada “upgrade” de equipamento! Não esquecer também os problemas de firmware, que muitas vezes limitam certas funcionalidades.

Por enquanto utilizo apenas o Router 5v2 da NOS, mas se um dia mudar o estaminé, vou provavelmente optar por uma solução de PONTO de ACESSO independente, que não me deixa dependente de qualquer equipamento, seja ele da NOS, VODAFONE, MEO, whatever.

Reputação 2

Bom dia!

Digam-me se isto é normal? 

 

Reputação 7
Crachá +2

Boa tarde @frocha,

Agradecemos o seu testemunho. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum com o seu número de cliente NOS.

Obrigado

Reputação 2

Boa tarde @frocha,

Agradecemos o seu testemunho. 

Pedimos que efetue um reset ao router e confirme se nota melhorias.

Sugerimos também que tenha o router num local elevado, e onde não se encontre obstruído por outros objectos.

Obrigado

Obrigada pela sua sugestão, mas não há alteração na má qualidade do sinal. Elevei o router para próximo do tecto e na minha sala de estar não existem móveis altos que criam obstáculo. É mesmo do router. Este é o resultado dos testes feitos pelo técnico, em que o nível muito bom é mesmo junto e em frente ao router. 

Com o antigo router, o sinal era muito melhor, mas era muito instável. Exactamente na mesma posição, ora existia com boa qualidade, ora passava a uma qualidade média, ora não se arrastava. Com este novo router é a vergonha que se vê. 

 

Reputação 7
Crachá +2

Boa tarde @frocha,

Agradecemos o seu testemunho. 

Pedimos que efetue um reset ao router e confirme se nota melhorias.

Sugerimos também que tenha o router num local elevado, e onde não se encontre obstruído por outros objectos.

Obrigado

Reputação 2

Boa tarde,

Lamentamos o transtorno @frocha. Vamos ajudar.

Indique-nos, por favor, se nota também algum decréscimo da qualidade do serviço de internet na mesma divisão do router.

@marcolopes, respondemos à sua mensagem aqui.

Obrigado

Boa tarde,

Noto sim. Por vezes, a menos de 5 metros do router e sem obstáculos. 

Reputação 7
Crachá +2

Boa tarde,

@marcolopes, respondemos à sua mensagem aqui.

Obrigado

 

Respondido aqui: 

 

Reputação 7
Crachá +2

Boa tarde,

Lamentamos o transtorno @frocha. Vamos ajudar.

Indique-nos, por favor, se nota também algum decréscimo da qualidade do serviço de internet na mesma divisão do router.

@marcolopes, respondemos à sua mensagem aqui.

Obrigado

Reputação 7
Crachá +2

Este router é uma fraude ao nível do Wifi. PÉSSIMO! Com apenas uma parede de blocos de 10 cm entre o router e o smartphone e o sinal falha. E nem é na opção 5G, porque aí ainda é pior.

No que toca a velocidades, sinceramente, não noto diferença entre os 100 que tinha no outro router e os 500 de agora.

 

A WiFi depende muito da banda (2 ou 5). A 5 é muito mais sensível a obstáculos…

Quanto à velocidade da NET, farto-me de dizer que, devido à ignorâncias de grande parte dos consumidores, os operadores vendem produtos que não interessam a, virtualmente, NINGUÉM!

O que interessam velocidades de DOWNLOAD de 200, 500, ou até 1000? 1Gigabit para uma família??? Para uma sala de aulas, vá que não vá! Para uma família com utilização “normal”, qualquer coisa acima de 200Mbits de download é um absurdo, ainda que diversas pessoas estejam a efectuar STREAMING em HD!

Já a velocidade de UPLOAD é outra coisa… quanto a mim, mais importante que o DOWNLOAD, e aí a NOS continua a fazer o mesmo de sempre, agora agravado pelo facto de nem sequer informar os clientes sobre os valores desta velocidade (removeu a informação das páginas). Existe por aí muito boa gente com velocidades de UPLOAD de 10 e 20Mbits perfeitamente ridículas!!!

Reputação 2

Este router é uma fraude ao nível do Wifi. PÉSSIMO! Com apenas uma parede de blocos de 10 cm entre o router e o smartphone e o sinal falha. E nem é na opção 5G, porque aí ainda é pior.

No que toca a velocidades, sinceramente, não noto diferença entre os 100 que tinha no outro router e os 500 de agora.

Reputação 7
Crachá +2

Olá @Alvarommp,

Vamos responder à sua mensagem logo que possível, para podermos ajudar nessa questão.

Obrigada

Era tudo o que queria. Poder voltar ao router anterior, com o qual nunca tive tal tipo de problema.

Antigo router GigaBit trocado por um novo que não funciona

 

Sem ter sido pedido por mim, mas proposto pela NOS como uma melhoria e atualização tecnológica, permiti a troca do roteador Gigabit. Essa troca deu-se no dia 26/6, e desde então passei a ter 3 problemas jamais vivenciados antes:

  1. Deixei de ter “tempo de resposta” para ter “prazo de entrega”, ou seja, o meu speedtest caíu de mais de 900Mbps para 0,6 Mbps quando ligado via cabo
  2. A NET cai a toda hora, perdendo por completo a conexão com a internet
  3. A velocidade via cabo de rede CAT7 é bastante inferior à velocidade de acesso via WiFi.

No ultimo dia 2/7, recebi a visita de um técnico da NOS que informou terem identificado um problema nos sinais RX/TX que justificariam o problema. Pois bem, ele fez os ajustes nos sinais e nada mudou. Foram feitos vários testes acompanhados pelo técnico da NOS. Este, indicou que deveria haver um problema externo por conta de que teve chamado por um problema semelhante para outra morada próxima, e que isso deveria ser corrigido no dia 5/7. 

Bem, até agora, tarde de 6/7, nada, . Solicito à NOS urgentes providências no sentido de retornar com o roteador antigo, que funcionava perfeitamente, ou corrigir de vez o problema. Isso está ficando insustentável.

 

Quer um conselho? Volte ao equipamento que tinha!

Se ainda conseguir voltar ao equipamento antigo, fica melhor servido.

A qualidade destes novos routers deixa muito a desejar, com constantes quebras se sinal.

No meu caso estou a ponderar seriamente o cancelamento do serviço.

Reputação 7
Crachá +2

Antigo router GigaBit trocado por um novo que não funciona

 

Sem ter sido pedido por mim, mas proposto pela NOS como uma melhoria e atualização tecnológica, permiti a troca do roteador Gigabit. Essa troca deu-se no dia 26/6, e desde então passei a ter 3 problemas jamais vivenciados antes:

  1. Deixei de ter “tempo de resposta” para ter “prazo de entrega”, ou seja, o meu speedtest caíu de mais de 900Mbps para 0,6 Mbps quando ligado via cabo
  2. A NET cai a toda hora, perdendo por completo a conexão com a internet
  3. A velocidade via cabo de rede CAT7 é bastante inferior à velocidade de acesso via WiFi.

No ultimo dia 2/7, recebi a visita de um técnico da NOS que informou terem identificado um problema nos sinais RX/TX que justificariam o problema. Pois bem, ele fez os ajustes nos sinais e nada mudou. Foram feitos vários testes acompanhados pelo técnico da NOS. Este, indicou que deveria haver um problema externo por conta de que teve chamado por um problema semelhante para outra morada próxima, e que isso deveria ser corrigido no dia 5/7. 

Bem, até agora, tarde de 6/7, nada, . Solicito à NOS urgentes providências no sentido de retornar com o roteador antigo, que funcionava perfeitamente, ou corrigir de vez o problema. Isso está ficando insustentável.

 

Quer um conselho? Volte ao equipamento que tinha!

Reputação 7
Crachá +2

Boa noite @Alvarommp,

Lamentamos o transtorno. Vamos ajudar.

Envie-nos, por favor, uma mensagem privada para o perfil @Fórum  acompanhada do seu número de cliente.

Obrigado

Outro ponto é que o técnico da NOS que cá esteve, contactou apoio do suporte NOS, que realizou um teste de velocidade de forma remota, e esse  teste não conseguiu passar de 450 Mbps. A suspeita do técnico é que seria um problema na estrutura da NOS na rua, mas a minha suspeita é que trata-se de um problema no Router. 

Impossível ser do PC. Foram feitos testes de 2 PC distintos, tanto via rede com cabos CAT7 quanto via WIFI. Tenho por hábito fazer testes de velocidade todos os dias antes de iniciar o trabalho. O teste foi feito dos dois PCs no dia da troca do Router, e ambos deram mais de 900 Mbps e logo depois da troca vieram os problemas descritos acima. A única coisa que mudou foi o router e mudança foi de imediato.

Reputação 7
Crachá +2

Antigo router GigaBit trocado por um novo que não funciona

 

Sem ter sido pedido por mim, mas proposto pela NOS como uma melhoria e atualização tecnológica, permiti a troca do roteador Gigabit. Essa troca deu-se no dia 26/6, e desde então passei a ter 3 problemas jamais vivenciados antes:

  1. Deixei de ter “tempo de resposta” para ter “prazo de entrega”, ou seja, o meu speedtest caíu de mais de 900Mbps para 0,6 Mbps quando ligado via cabo
  2. A NET cai a toda hora, perdendo por completo a conexão com a internet
  3. A velocidade via cabo de rede CAT7 é bastante inferior à velocidade de acesso via WiFi.

No ultimo dia 2/7, recebi a visita de um técnico da NOS que informou terem identificado um problema nos sinais RX/TX que justificariam o problema. Pois bem, ele fez os ajustes nos sinais e nada mudou. Foram feitos vários testes acompanhados pelo técnico da NOS. Este, indicou que deveria haver um problema externo por conta de que teve chamado por um problema semelhante para outra morada próxima, e que isso deveria ser corrigido no dia 5/7. 

Bem, até agora, tarde de 6/7, nada, . Solicito à NOS urgentes providências no sentido de retornar com o roteador antigo, que funcionava perfeitamente, ou corrigir de vez o problema. Isso está ficando insustentável.


Tem mais por wifi do que por cabo? pode ser um problema do pc.

Antigo router GigaBit trocado por um novo que não funciona

 

Sem ter sido pedido por mim, mas proposto pela NOS como uma melhoria e atualização tecnológica, permiti a troca do roteador Gigabit. Essa troca deu-se no dia 26/6, e desde então passei a ter 3 problemas jamais vivenciados antes:

  1. Deixei de ter “tempo de resposta” para ter “prazo de entrega”, ou seja, o meu speedtest caíu de mais de 900Mbps para 0,6 Mbps quando ligado via cabo
  2. A NET cai a toda hora, perdendo por completo a conexão com a internet
  3. A velocidade via cabo de rede CAT7 é bastante inferior à velocidade de acesso via WiFi.

No ultimo dia 2/7, recebi a visita de um técnico da NOS que informou terem identificado um problema nos sinais RX/TX que justificariam o problema. Pois bem, ele fez os ajustes nos sinais e nada mudou. Foram feitos vários testes acompanhados pelo técnico da NOS. Este, indicou que deveria haver um problema externo por conta de que teve chamado por um problema semelhante para outra morada próxima, e que isso deveria ser corrigido no dia 5/7. 

Bem, até agora, tarde de 6/7, nada, . Solicito à NOS urgentes providências no sentido de retornar com o roteador antigo, que funcionava perfeitamente, ou corrigir de vez o problema. Isso está ficando insustentável.

Reputação 7
Crachá +2

Olá @ALAN123,

A velocidade da Internet pode ser influenciada por alguns fatores, que precisamos de analisar, caso verifique que está muito abaixo do contratado.

Para que consiga receber o máximo de download possível e garantir mais estabilidade, sugerimos que utilize o serviço por cabo de rede. Faça o teste de velocidade, aqui.

Obrigada

Reputação 7
Crachá +2

Olá, quando tenta ativar através da app NOS Net qual é o erro que lhe aparece? Ou a opção nem sequer surge? 

Olá, não há erro. Isso me permite fazer isso. Mas essa não é a resposta à pergunta que fiz.Eu perguntei se o bug relatado que limitava a velocidade de download a 100Mhz havia sido corrigido. Não quero comprar o roteador de jogos que desejo se a velocidade de download for limitada a 100Mhz através da ponte.Quando fiz minha pergunta, estava respondendo a um comentário que dizia que uma atualização estava planejada para corrigir esse problema.


Não está limitado a 100

Olá, quando tenta ativar através da app NOS Net qual é o erro que lhe aparece? Ou a opção nem sequer surge? 

Olá, não há erro. Isso me permite fazer isso. Mas essa não é a resposta à pergunta que fiz.Eu perguntei se o bug relatado que limitava a velocidade de download a 100Mhz havia sido corrigido. Não quero comprar o roteador de jogos que desejo se a velocidade de download for limitada a 100Mhz através da ponte.Quando fiz minha pergunta, estava respondendo a um comentário que dizia que uma atualização estava planejada para corrigir esse problema.

Comentário