Destaque

Novas atualizações UMA



Mostre a primeira mensagem

127 Comentários

Reputação 7
Crachá

@Xone1 eu estou a aguardar que me liguem. Depois conto se ficou resolvido da minha parte.

@Xone1 eu estou a aguardar que me liguem. Depois conto se ficou resolvido da minha parte.

Diogo agradeço, vou ligar tb.

Reputação 7
Crachá +6

Olá @Teixeira1977,

Para o conseguirmos ajudar, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS. 
 

Reputação 7
Crachá

@Xone1 eu estou a aguardar que me liguem. Depois conto se ficou resolvido da minha parte.

Diogo agradeço, vou ligar tb.

Olá@Xone1,

O que me foi dito pela Área Técnica é que o problema de alteração da resolução e desativação do Dolby Digital faz parte de um erro de firmware que esperam ficar resolvido com uma atualização de software futura, assim como outros bugs com que me deparo. Nada tem a haver com as box em si. Na minha opinião não vão ser resolvidos de todo...

Reputação 7
Crachá +6

Olá a todos,

@Xone1 e @Diogo S., qual é a versão da UMA que têm? 

Reputação 6
Crachá

Olá a todos,

@Xone1 e@Diogo S., qual é a versão da UMA que têm? 

Isso acontece na MW 3-2-1030 mas penso que sempre aconteceu. Pelo menos eu testei nessa versão e acontece. 

Reputação 7
Crachá

Olá a todos,

@Xone1 e@Diogo S., qual é a versão da UMA que têm? 

Olá@Tiago C.,

A versão da UMA é MW 3-2-1030. Disseram na Área Técnica que também é necessário nova atualização do software para resolver o problema do filtro de canais favoritos, eles desativam todos os dias nas minhas duas V1. Assim como as box quando são reiniciadas durante a noite ao ligar a tv de manhã a imagem está preta e é necessário mudar de canal com o comando da UMA para os canais começarem a funcionar. Não deram uma data de resolução, mas são vários os bugs com que me deparo atualmente. 

Reputação 4
Crachá +1

A minha UMA com a versão MW 3-2-1030  está a ligar e desligar a imagem. Mais alguém com este problema!?

Reputação 6
Crachá +2

A minha UMA com a versão MW 3-2-1030  está a ligar e desligar a imagem. Mais alguém com este problema!?


Fica a preto e volta a dar? pode ser o cabo hdmi

Reputação 7
Crachá +6

Olá@Paulo B e@Guimas

O ​​@Guimas fez uma boa questão! @Paulo B, continua com a mesma dificuldade?
Ficamos a aguardar o seu feedback.

Obrigada 

Reputação 4
Crachá +1

Olá @Guimas  e @Ana P. 

A box esteve 5 min sem alimentação e após o reinicio voltou ao normal!

 

Reputação 7
Crachá +6

@Paulo B

Agradecemos o seu feedback. Pedimos que esteja atento nas próximas 24 horas e, caso a dificuldade persista, fale connosco.


Obrigada :blush:

Reputação 7
Crachá +6

Olá @Diogo S.,

Sobre o tema dos canais favoritos, vamos encaminhar a situação para análise. Pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS. 

Olá a todos,

@Xone1 e@Diogo S., qual é a versão da UMA que têm? 

Olá@Tiago C.,

A versão da UMA é MW 3-2-1030. Disseram na Área Técnica que também é necessário nova atualização do software para resolver o problema do filtro de canais favoritos, eles desativam todos os dias nas minhas duas V1. Assim como as box quando são reiniciadas durante a noite ao ligar a tv de manhã a imagem está preta e é necessário mudar de canal com o comando da UMA para os canais começarem a funcionar. Não deram uma data de resolução, mas são vários os bugs com que me deparo atualmente. 

Diogo,é tal  e qual acontece comigo. É bug da ultima atualização , disso não há duvida

Reputação 7
Crachá +6

Olá @Xone1,

Para podermos analisar a situação, pedimos que nos envie uma mensagem privada com o seu número de Cliente NOS.

Boas,

Já existe solução para fraca qualidade de imagem das boxes Uma. Trocaram-me hoje para a UMA 2.0  e vi 10 minutos televisão e fiquei com a impressão que a qualidade de imagem é bastante inferior à minha velhina PACE. Não sei de é compressão mas a imagem é muito má mesmo. Já reclamei mas não estou ver solução. Vou ter que aguardar para a semana pela deslocação de um tecnico.

Existe alguma coisa que se possa fazer para melhorar, enquanto fico aguardar pela solução da NOS. Eu não consigo ver televisão fico mal disposto.

Reputação 5
Crachá

Olá, já verificou o cabo de sinal? Pelo que indica é degração de imagem. É em todos os canais?

Boas,

 

Fizeram a instalação hoje. O tecnico verificou tudo duas vezes. O sinal estava impecavel. A definição e a qualidade de imagem está má. Já reportei mas só para a semana é que lá vão mandar nova equipa.

O meu problema é a imagem é tão má tão má que fica-me a doer a cabeça quando vejo televisão.

 

Apetece-me dar-lhe com um martelo. Já tenho saudades da PACE.

 

 

 

Reputação 7
Crachá +5

@Emanuel F. Silva Boa tarde, mas então o tecnico instalou a Box, testou, estava tudo bem e depois do tecnico sair apareceram os problemas ?

Reputação 7
Crachá +6

Olá @Emanuel F. Silva@oTonyStark e @Jose Rodrigues

@Emanuel F. Silva, queremos ajudá-lo! Para que nos seja possível verificar a sua situação pedimos que, por favor, nos envie o seu número de cliente NOS ou o NIF do titular por mensagem privada. 

Obrigada 

 

@Emanuel F. Silva Boa tarde, mas então o tecnico instalou a Box, testou, estava tudo bem e depois do tecnico sair apareceram os problemas ?

 

O técnico viu aquilo que me estou queixar. mas disse que não podia fazer mais pois os parâmetros de instalação estavam normais.

Reputação 7
Crachá +5

@Emanuel F. Silva Bom dia, nesse caso, ele deve ter deixado uma nota informando das deficiências detetadas e informado os serviços. Se já enviou à moderadora @Ana P. os dados solicitados, é aguardar ser contactado.

Reputação 5
Crachá

Para quando a inserção da funcionalidade PIP na box UMA para poder ver o que está a dar noutros canais, sem ter que mudar de canal?

Em vez de aparecer uma imagem relativa ao programa que está a dar em cada canal, apareceria a emissão desse canal no quadrado onde costuma aparecer esta imagem, à semelhança do que já acontece noutras operadoras...

Reputação 7
Crachá +6

Olá @mribeiro,

Agradecemos a sua excelente sugestão. :grinning:

Reputação 4
Crachá +1

Bom dia

Foi atualizado esta noite o software da UMA?

É que além de o som ter ficado extremamente alto, ainda me apareceram 5 perfis que não criei!

Comentário