Respondido

Wifi 2.4Ghz falha - Power router


Crachá

Olá a todos,

 

De vez em quando a rede WiFi 2.4GHz falha durante uns minutos (os equipamentos continuam ligados à rede mas sem acesso às internet), enquanto a de 5GHz continua a funcionar plenamente.

Já aconteceu por diversas vezes ao longo das últimas semanas (2 a 3 vezes por semana) e ainda não consegui perceber o que pode estar relacionado com isto.

Para tentar solucionar o problema já tentei reiniciar o router mas o problema continua a acontecer.

 

Se alguém souber o que pode estar na origem deste problema, agradeço.

Cumprimentos

icon

Melhor resposta por oTonyStark 20 Maio 2020, 23:10

Já viste em que Canal está a rede? Dá uma olhadela neste tópico, vê lá se ajuda.

Ver pergunta inicial

8 Comentários

Reputação 5
Crachá

Olá, essas falhas ocorrem quando está perto ou longe do Router?

Crachá

Olá @oTonyStark 

Ocorrem em qualquer lado, esteja perto ou longe.

O estado da ligação fica: Ligado, sem Internet.

Reputação 5
Crachá

Já viste em que Canal está a rede? Dá uma olhadela neste tópico, vê lá se ajuda.

Reputação 6
Crachá +2

Router 4.0?

Crachá

@oTonyStark a configuração do canal estava manual, já meti Auto e irei ver se resultou.

@Guimas acho que é esse sim. É o novo router, o que parece uma torre.

Reputação 7
Crachá +6

Olá @jrafaels, @Guimas e @oTonyStark

@jrafaels, a comunidade deu uma boa ajuda! :blush:

Pedimos que teste e nos diga se a situação já foi ultrapassada. 

Muito Obrigada 

Crachá

Passado 3 semanas a situação parece ter-se resolvido.

Obrigado

Reputação 7
Crachá +6

Olá @jrafaels

Agradecemos o seu feedback. :blush: Ficamos contentes pela situação já se encontrar resolvida. 

Caso tenha mais alguma dúvida ou sugestão, partilhe connosco. 

Obrigada 

 

Comentário