Respondido

Hotspot Alcatel MW40V-PIN não funciona browser


Olá 
Necessito ajuda com meu Alcatel MW40V, o mesmo pede PIN, ao ser encaminhada para Browser, coloco mas ele diz que é incorrecto. 

Já me dirigi presencialmente loja Amoreiras e não me conseguiram ajudar. Tenho 2 meses, sem uitilizar o serviço. Antes disto na linha de apoio, disseram me para passar na loja.

Não sei que mais fazer….

No entanto é o que veio com cartão e também está app

Podem ajudar
Cumprimentos

icon

Melhor resposta por Inês B. 20 Outubro 2020, 11:31

Olá @VeraMarciaMartins,

Para podermos perceber melhor a situação, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum, por favor.

Obrigada

Ver pergunta inicial

7 Comentários

Reputação 7
Crachá +6

Bem-vinda ao Fórum NOS @VeraMarciaMartins

De que forma está a tentar aceder à página interna do seu hotspot? 

Obrigada 

Olá @Ana P.

Através do meu telemóvel e também através do meu PC.

Ele direcciona para o Browser e depois pede PIN.

Obrigda 

Reputação 5
Crachá +1

Olá @VeraMarciaMartins,

Para podermos perceber melhor a situação, envie-nos uma mensagem privada com o seu número de cliente, através do perfil @Fórum, por favor.

Obrigada

Olá @Inês B.Obrigda

Já está. 

 

Reputação 7
Crachá +6

Olá @VeraMarciaMartins

Agradecemos a sua mensagem. :blush:
Vamos responder-lhe o mais breve possível. 

Obrigada

Obrigda fico a aguardar sua resposta. @Ana P. 

Reputação 7
Crachá +5

Boa tarde @VeraMarciaMartins
Já respondemos à sua mensagem privada. 
Obrigado

Comentário