Constantes quebras de serviço


Aderi à NOS à cerca de 3 semanas com um pack de fibra e desde então tenho estado com constantes quebras de internet já tendo ligado várias vezes para o apoio a cliente sempre dizendo que não encontram nenhum problema.

19 Comentários

Troquei de operador por menos. Pagamos e bem para não ter chatices.

Abraço e boa sorte.
Reputação 7
Crachá +2
Quando dizes que tens quebras, o router reinicia ou as velocidades baixam?
Reputação 7
Crachá +7
@João Cardoso, nao admira que esteja com problemas de quebras, tem o sinal downstream muito baixo e com muito ruido.
O unico sinal que está dentro dos parametros é o upstream, mas também está no limite.

Tem de telefonar para o apoio e exigir um despiste técnico, porque esses valores do sinal sao uma vergonha.

Veja o meu exemplo, que tenho tudo a funcionar a 100% 24 horas por dia, tenho tido sorte com a célula que me calhou.

A potencia dos canais downstream tem de situar-se entre +5 dBmv e - 5dBmv, sendo o valor ideal 0dBmv

Nos canais upstream o valor tem de situar-se entre 35 dBmv e 49dBmv, sendo recomendado valores mais aproximados aos 35 dBmv.

O SNR (ruido) tem de ser maior que 35 dB

Variações grandes nestes valores, podem implicar perda de pacotes, acesso lento à internet e perda de registo do modem/box.

Reputação 7
Crachá +7
Se ainda nao lhe ligaram para resolver o problema, exponha o assunto ao provedor da NOS:

http://provedor.nos.pt/provedoria/
E eu a pensar que era o único com esse problema!
Tenho que reiniciar o router várias vezes pois, estou constantemente sem acesso, embora a luz esteja azul. Acho que o problema é o router que é uma treta.
Já reclamei, estou á espera da resposta da Nos. Estou mesmo a ver que me vão dizer que está tudo normal.
Reputação 2
Em minha casa o modem também tem tido este comportamento (sem internet embora mantendo a luz azul) e o sinal até nem está mau de todo...
Reputação 7
Crachá +2
Pode ser um problema do próprio router. Há alguma mudança nas luzes do router?
Reputação 7
Crachá +2
Tentem ligar para a linha. Se for um problema da instalação/sinal eles têm que mandar um técnico.
Reputação 1
Estou com o mesmo problema de quebras.
Reputação 7
Crachá
@jbranco já ligaste para a linha de apoio para fazerem despistes?
O router está ligado com a luz azul mas quando tento aceder à internet não consigo .
Reinicio o router e algumas vezes a internet volta outras não sendo obrigado a ligar para o apoio ao cliente e ouvir dizer que não detectam nenhum problema .
No meu caso acontece-me exatamente a mesma coisa, o router permanece ligado, mas fico sem acesso em qualquer dispositivo, telemóvel, PC (ligado por cabo), costumo jogar muito online e estou constantemente a levar time-outs de servers. Fico sem internet por 3-4 minutos, mesmo reiniciando fica igual... E a velocidade nem chega aos 120 Mb nos últimos dias, se chega aos 70 já é sorte. Já liguei 3 vezes para a NOS não resolvem, na última chamada mandam me contactar a PCMedic. A sorte deles é não ter outra operadora com "fibra" verdadeira à porta. Apenas NOS HFC.
Pode ser um problema do próprio router. Há alguma mudança nas luzes do router?

Não, também tenho problemas na BOX. Podes verificar os valores de downstream SNR e de Potência que estão fantásticos na minha casa. E a NOS ainda tem a lata de dizer que o problema está no meu PC e encaminha me para a PCMedic. Recusei como é óbvio e desliguei a chamada. Irei contactar a provedoria. Não tenho um serviço estável como é referido nas "Condições Gerais
para prestação de serviço de comunicações electrónicas e serviços conexos" da NOS. Ponto 8
Podes verificar as 2 imagens que vão como anexo.
E eu a pensar que era o único com esse problema!
Tenho que reiniciar o router várias vezes pois, estou constantemente sem acesso, embora a luz esteja azul. Acho que o problema é o router que é uma treta.
Já reclamei, estou á espera da resposta da Nos. Estou mesmo a ver que me vão dizer que está tudo normal.


Desde o dia 15/09/2017, á espera para me marcarem a vinda de um técnico a casa, depois de várias chamadas para o apoio técnico, ficam sempre de contactar para marcação, mas continuo á espera.
Vergonha de serviço.
Acho que a Nos vai ficar sem mais um cliente.
Velocidade extremamente lenta!!! Pago por 200Mbps e tenho 9Mbps !!!!!

Placas Gigabit, velocidade contratada de 200Mbps e 9Mbps de velocidade real?
Reputação 1
So, the problem is well known, and NOS both is unable to fix-it and just try to make believe it does not exists ?
I thought I was alone, and that it was a problem of the box. But it is a generic problem. I am Happy to had broken my commitment with this dishonest and incompetent provider. Their incredible hot line just succeeded to drive-me crazy.
On the image, of course, you don't see all the time It was impossible to make any download test, because no connexion. And each time the speed return to normal, it is after rebooting the box.
Boas.
Estou exactamente com o mesmo problema...luz azul acesa no router mas não consigo aceder a internet, já liguei 3 vezes para o apoio tecnico, dizem que me vão ligar para resolver o problema, mas o que é certo , é que até agora ainda ninguém ligou..
Alguém me sabe dizer como contactar, um responsável de serviço na NOS para relatar e tentar resolver esta situação de uma vez?
Cumprimentos
Muito obrigado HASPT
Eu queixo-me do mesmo! Eles passam a vida a mexer na velocidade da internet e muitas vezes fico sem nada, internet, televisão, telefone....
Quando há futebol importante é uma festa!

Comentário